Bitcoin Forum
November 26, 2022, 07:36:31 PM *
News: Reminder: do not keep your money in online accounts
 
  Home Help Search Login Register More  
  Show Posts
Pages: [1]
1  Local / Майнеры / Перепайка bitfury H-CARD PCI v2.2 on: November 13, 2013, 11:27:21 AM
Срочно нужна помощь от тех, кто чипы битфури на завтрак кушает. Есть тут такие люди, замечал.
Начало тут https://bitcointalk.org/index.php?topic=318633.0
Короче ситуация: пришла мне хэширующая платка для моего набора стартер кит, вот такого и куплен был тут https://megabigpower.com/shop/index.php?route=product/product&path=59&product_id=61

Материнка такая:


Платка ожидалась такая:



А пришла, сцуко, вот такая:


Как видите у нее разъем вроде PCI-E 1x, а на материнке крупный и старый, похож на ISA...
Надо срочно перепаять. Донор для отпиливания контактов найден:


Кто подскажет как паять? Нигде не могу нормального вида схемы найти... Снова простаивают мощности...
2  Local / Альтернативные криптовалюты / Solo майнинг Litecoin на 7970 on: November 12, 2013, 08:08:35 PM
Не хотел ветку создавать но уже сил нет, может кто поможет.
Собрался майнить лайты соло на радике 7970, использую консольный cgminer, частоты карты по умолчанию чип 1000, память 3гб ддр5 1350. Системная память 4 гб проц коре2 квад 3200мгц. Не могу получить на стандартных частотах более 620 Кх/с. 
Поделитесь пожалуйста настройками cgminer для подобной конфигурации кто спец.
3  Local / Майнеры / Bitfury starter kit 25Gh/s какой-то битый достался... on: October 26, 2013, 08:28:58 AM
Привет всем от нового участника!
Как-то приобрел два Erupter blade по 10 гигахэш и майнил себе спокойно, эрапторы моей версии разгону вроде не подлежат (готов выслушать обратное!). По крайней мере так было у продавца писано да и я не нашел как сделать разгон...
Фото блэйда в масле прилагается.


Далее решил прикупить Bitfury Starter Kit и прикупил. Но видимо продаван оказался с хитрецой и подсунул мне не самую вкусную хэширующую платку... Без базара она отбивает свои 25 гигахэш, но у людей и на 30+ бывает пашет без разгона.. А у меня и нет мысли пока о разгоне так как даже в дефолтах чипчики производят много ошибок, а первый вообще проработал минут 10 и теперь кажет херню... Вольтмод до 0.86 вольт плюс активное охлаждение маслом никак ситуацию не поменяли. Нужна помощь...

Вольтмод и дополнительный радиатор на спину хэшинг-боарду:



Общая фотка системы, стартер кит тоже там, но его не особо видно.



А вот скриншот с моего лога текущего, видно что я отключил второй чип, он совсем мало выдавал. Пятый и двенадцатый я сбросил на 50, но ничего не поменялось, всреднем 50/50 нормальных/битых рещшений.
Ну а первый чип как не выставляй сбрасывается на aifdso 240, не работает и еще показывает какую-то бешеную частоту... Что мона сделать? Масло И-40А индустриальное. Блэйды в нем пашут прекрасно даже со снятым стандартным радиатором.



Кто что может сказать?



Pages: [1]
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!