Bitcoin Forum
April 21, 2024, 02:24:09 PM *
News: Latest Bitcoin Core release: 27.0 [Torrent]
 
   Home   Help Search Login Register More  
Pages: « 1 ... 1307 1308 1309 1310 1311 1312 1313 1314 1315 1316 1317 1318 1319 1320 1321 1322 1323 1324 1325 1326 1327 1328 1329 1330 1331 1332 1333 1334 1335 1336 1337 1338 1339 1340 1341 1342 1343 1344 1345 1346 1347 1348 1349 1350 1351 1352 1353 1354 1355 1356 [1357] 1358 1359 1360 1361 1362 1363 1364 1365 1366 1367 1368 1369 1370 1371 1372 1373 1374 1375 1376 1377 1378 1379 1380 1381 1382 1383 1384 1385 1386 1387 1388 1389 1390 1391 1392 1393 1394 1395 1396 1397 1398 1399 1400 1401 1402 1403 1404 1405 1406 1407 ... 1412 »
  Print  
Author Topic: Claymore's Dual Ethereum AMD+NVIDIA GPU Miner v15.0 (Windows/Linux)  (Read 6589753 times)
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 02:22:29 AM
 #27121

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0
1713709449
Hero Member
*
Offline Offline

Posts: 1713709449

View Profile Personal Message (Offline)

Ignore
1713709449
Reply with quote  #2

1713709449
Report to moderator
1713709449
Hero Member
*
Offline Offline

Posts: 1713709449

View Profile Personal Message (Offline)

Ignore
1713709449
Reply with quote  #2

1713709449
Report to moderator
1713709449
Hero Member
*
Offline Offline

Posts: 1713709449

View Profile Personal Message (Offline)

Ignore
1713709449
Reply with quote  #2

1713709449
Report to moderator
Be very wary of relying on JavaScript for security on crypto sites. The site can change the JavaScript at any time unless you take unusual precautions, and browsers are not generally known for their airtight security.
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction.
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 05:28:38 AM
 #27122

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
br2459
Full Member
***
Offline Offline

Activity: 269
Merit: 102


View Profile
February 19, 2020, 07:19:08 AM
 #27123

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 08:06:10 AM
 #27124

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
bategojko74
Member
**
Offline Offline

Activity: 220
Merit: 12


View Profile
February 19, 2020, 10:49:20 AM
 #27125

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 10:58:30 AM
 #27126

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence
+100 core clock, 23.5Mh hash
sxemini
Member
**
Offline Offline

Activity: 1558
Merit: 69


View Profile
February 19, 2020, 11:01:12 AM
 #27127

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 11:11:08 AM
 #27128

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 19, 2020, 12:43:47 PM
Merited by xandry (1)
 #27129

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?

Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.

The problem was solved by adding RAM from 4Gb to 8Gb
joaogti36
Full Member
***
Offline Offline

Activity: 162
Merit: 100


View Profile
February 19, 2020, 01:01:26 PM
 #27130

ethminer 0.19 with 6 gtx 1070
my options..... 120watt power, +170 core +590 mem ... 31.3mh

working nice in ETHOS!
Blisk
Sr. Member
****
Offline Offline

Activity: 412
Merit: 250


View Profile
February 20, 2020, 07:25:21 AM
 #27131

It is funny with 4Gb video card in windows 7 I can mine, but when I install windows 10 on the same computer I can not mine anymore because I get error
CUDA error - cannot allocate big buffer for DAG.

anyone knows why is that happend?
Can I disable something in windows 10?

Increase the virtual memory.

I did and doesn't work, I still think for 1 GPU I don't need to increase virtual memmory but I did to 32000 and not working!

DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 20, 2020, 08:40:43 AM
Merited by vapourminer (1)
 #27132

It is funny with 4Gb video card in windows 7 I can mine, but when I install windows 10 on the same computer I can not mine anymore because I get error
CUDA error - cannot allocate big buffer for DAG.

anyone knows why is that happend?
Can I disable something in windows 10?

Increase the virtual memory.

I did and doesn't work, I still think for 1 GPU I don't need to increase virtual memmory but I did to 32000 and not working!

Windows 10 reserves more video memory, so the dag file cannot be fully loaded. In Win7, about 50Mb. In Win 10, about 150Mb. Linux Ubuntu 15Mb. It is not possible to reduce the size of the memory reservation.
sxemini
Member
**
Offline Offline

Activity: 1558
Merit: 69


View Profile
February 20, 2020, 09:08:48 AM
 #27133

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.

They asked about GPU clock? He say you should raise it.  Huh And i say it will do nothing for Ethash if you raise the GPU clock. Thats it, learn reading
DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 20, 2020, 09:42:49 AM
 #27134

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.

They asked about GPU clock? He say you should raise it.  Huh And i say it will do nothing for Ethash if you raise the GPU clock. Thats it, learn reading
Learn to write a wise guy.
bategojko74
Member
**
Offline Offline

Activity: 220
Merit: 12


View Profile
February 21, 2020, 10:08:38 AM
Last edit: February 21, 2020, 10:23:57 AM by bategojko74
 #27135

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.

They asked about GPU clock? He say you should raise it.  Huh And i say it will do nothing for Ethash if you raise the GPU clock. Thats it, learn reading
Learn to write a wise guy.
1070's have 8GB so the problem is definitely not in the lack of memory. A friend of mine has rigs with 1070's and Win 10 and he fixes the problem with gradually falling hashrate by increasing the GPU core frequency which leads to a little increase in the consumption. But his drops were not so sudden like DimoZeka's. So if increasing the GPU core frequency doesn't help try changing the OS from Win 7 to Win 10 or linux. If this doesn't help start mining other ETHash based currency that is on a lower DAG epoch.

If the problem is in the size of the TLB cache (the sudden drop suggests that this is the most possible problem) it could be solved only by new drivers from NVidia that will increase the size of the memory block and this will result in less memory page records which will fit in the TLB cache.

The other possible problem is the inefficiently working GPU cache memory when large memory blocks are addressed (I think this is when the hashrate drops gradually). If this is the problem and Claymore introduces the -gt parameter in the future versions for NVidia cards I think there is a big chance this to solve the problem with the inefficiently working GPU cache memory when it addresses a large memory range allocated for the constantly growing DAG.
Blisk
Sr. Member
****
Offline Offline

Activity: 412
Merit: 250


View Profile
February 21, 2020, 10:47:09 AM
 #27136

It is funny with 4Gb video card in windows 7 I can mine, but when I install windows 10 on the same computer I can not mine anymore because I get error
CUDA error - cannot allocate big buffer for DAG.

anyone knows why is that happend?
Can I disable something in windows 10?

Increase the virtual memory.

I did and doesn't work, I still think for 1 GPU I don't need to increase virtual memmory but I did to 32000 and not working!

Windows 10 reserves more video memory, so the dag file cannot be fully loaded. In Win7, about 50Mb. In Win 10, about 150Mb. Linux Ubuntu 15Mb. It is not possible to reduce the size of the memory reservation.

than why some cards with 4Gb ram still works on win 10 and others not, the same cards as gtx1050 ti

DimoZeka
Newbie
*
Offline Offline

Activity: 13
Merit: 2


View Profile
February 21, 2020, 11:54:55 AM
 #27137

The problem is this. Windows 7, 4Gb, 30GB swap, 5 GTX 1070 Palit super cards. Nvidia drivers are the latest. MSI Afterburner is the last. For 2 years everything worked well 32MH from the card. After changing the ETH era to 315, all cards began to show 23MH. In one rig there are 2 RX 580 and 3 GTX 1070, a 580 hash rate drop was not noticed 32MH remained, and 1070 23MH. 1660Ti is also no problem 30MH. 1060 6gb hash drop from 25MH to 22MH. Something happened at Claymore with a series of 10 Nvidia. I switched to ETHMiner 0.18.0, 1070 show 31MH. What is the problem?

What version of Claymore's miner are you using? You should be on 15 and that won't be an issue. None of my 1070s are running lower than 29MH/s. Using Claymore version 15.

Naturally claymore 15.0

Today, all miners began to issue 23MH on 1070 cards on ETH. ETHminer and Phoenix miner. What to do?
Are you using the -strap parameters?

Yes. -strap 4. Claymore miner, ETHminer and Phoenixminer all give out 23MH
Raise the GPU core frequence

LOL, for ETH you need memory bandwidth and not GPU core  Roll Eyes
They asked about the GPU clock, not the memory clock. Memory clock +680. Everything worked for more than two years at 32MH. on three farms, all 10 cards of 1070 began to issue 23Mh. Reinstalling Win 7 failed. on ETHminer and Phoenixminer and Gminer gives out 23MH. On farms, nothing changed during a decrease in hashrate.

They asked about GPU clock? He say you should raise it.  Huh And i say it will do nothing for Ethash if you raise the GPU clock. Thats it, learn reading
Learn to write a wise guy.
1070's have 8GB so the problem is definitely not in the lack of memory. A friend of mine has rigs with 1070's and Win 10 and he fixes the problem with gradually falling hashrate by increasing the GPU core frequency which leads to a little increase in the consumption. But his drops were not so sudden like DimoZeka's. So if increasing the GPU core frequency doesn't help try changing the OS from Win 7 to Win 10 or linux. If this doesn't help start mining other ETHash based currency that is on a lower DAG epoch.

If the problem is in the size of the TLB cache (the sudden drop suggests that this is the most possible problem) it could be solved only by new drivers from NVidia that will increase the size of the memory block and this will result in less memory page records which will fit in the TLB cache.

The other possible problem is the inefficiently working GPU cache memory when large memory blocks are addressed (I think this is when the hashrate drops gradually). If this is the problem and Claymore introduces the -gt parameter in the future versions for NVidia cards I think there is a big chance this to solve the problem with the inefficiently working GPU cache memory when it addresses a large memory range allocated for the constantly growing DAG.

The problem was solved by adding RAM from 4Gb to 8Gb. The hash is back to 32MH.
commandera
Member
**
Offline Offline

Activity: 243
Merit: 71


View Profile
February 22, 2020, 04:25:07 PM
Last edit: February 22, 2020, 06:19:21 PM by commandera
 #27138

no pool specified for Decred! ETH-only mining mode is enabled ( -mode1 )
joeykolb
Newbie
*
Offline Offline

Activity: 81
Merit: 0


View Profile
February 22, 2020, 06:56:11 PM
 #27139

claymore miner>>>>Any chance to support the RX 5600 XT 6gb. from AMD?
black1ight
Jr. Member
*
Offline Offline

Activity: 44
Merit: 1


View Profile
February 23, 2020, 01:47:15 PM
 #27140

My guess its time to increase power from 75% to 77% (for some 78% ) for nvidia gpus to get same hashrate as before.
Pages: « 1 ... 1307 1308 1309 1310 1311 1312 1313 1314 1315 1316 1317 1318 1319 1320 1321 1322 1323 1324 1325 1326 1327 1328 1329 1330 1331 1332 1333 1334 1335 1336 1337 1338 1339 1340 1341 1342 1343 1344 1345 1346 1347 1348 1349 1350 1351 1352 1353 1354 1355 1356 [1357] 1358 1359 1360 1361 1362 1363 1364 1365 1366 1367 1368 1369 1370 1371 1372 1373 1374 1375 1376 1377 1378 1379 1380 1381 1382 1383 1384 1385 1386 1387 1388 1389 1390 1391 1392 1393 1394 1395 1396 1397 1398 1399 1400 1401 1402 1403 1404 1405 1406 1407 ... 1412 »
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!