Bitcoin Forum
August 20, 2018, 08:41:59 PM *
News: Latest stable version of Bitcoin Core: 0.16.2  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: 1.7 on Android  (Read 825 times)
ICantThinkOfaName
Full Member
***
Offline Offline

Activity: 146
Merit: 100


View Profile
March 20, 2013, 08:06:00 PM
 #1

I get "No module named plugins" as a console error on startup.
1534797719
Hero Member
*
Offline Offline

Posts: 1534797719

View Profile Personal Message (Offline)

Ignore
1534797719
Reply with quote  #2

1534797719
Report to moderator
1534797719
Hero Member
*
Offline Offline

Posts: 1534797719

View Profile Personal Message (Offline)

Ignore
1534797719
Reply with quote  #2

1534797719
Report to moderator
1534797719
Hero Member
*
Offline Offline

Posts: 1534797719

View Profile Personal Message (Offline)

Ignore
1534797719
Reply with quote  #2

1534797719
Report to moderator
BOUNTY PORTALS
BLOG
WHERE BOUNTY MANAGEMENT
MEETS AUTOMATION
SIGNATURE CAMPAIGNS
TWITTER
FACEBOOK
MEDIA CAMPAIGNS
AND MORE!
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1534797719
Hero Member
*
Offline Offline

Posts: 1534797719

View Profile Personal Message (Offline)

Ignore
1534797719
Reply with quote  #2

1534797719
Report to moderator
ThomasV
Moderator
Legendary
*
Offline Offline

Activity: 1899
Merit: 1017



View Profile WWW
March 20, 2013, 10:14:42 PM
 #2

I get "No module named plugins" as a console error on startup.

sorry about that. I released 1.7.1, it should work fine

Electrum: the convenience of a web wallet, without the risks
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!