Bitcoin Forum
June 21, 2018, 01:43:24 AM *
News: Latest stable version of Bitcoin Core: 0.16.1  [Torrent]. (New!)
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Eligius stratum port trouble  (Read 575 times)
fuzzy-logic
Newbie
*
Offline Offline

Activity: 1
Merit: 0


View Profile
April 09, 2013, 07:41:55 PM
 #1

Hi There, since I am a "newbie" I couldn't react on the "[5000 GH] Eligius: Decntrlzd, ASIC-rdy, 0Fee CPPSRB, 0reg, BTC, 877 # support" thread.

Im using since a few hours eligius.st on the stratum port 3334 but somehow my shares wont show up at my statics page. With the getwork 8337 port it all works fine but then i get this error message "warning: job finished, 0:0:Tahiti is idle".

using guiminer on win7.


I hope someone has a solution Smiley, thanks in advance.

P.S. other pools work fine with stratum; e.g eclipse and bitcoin.cz
1529545404
Hero Member
*
Offline Offline

Posts: 1529545404

View Profile Personal Message (Offline)

Ignore
1529545404
Reply with quote  #2

1529545404
Report to moderator
1529545404
Hero Member
*
Offline Offline

Posts: 1529545404

View Profile Personal Message (Offline)

Ignore
1529545404
Reply with quote  #2

1529545404
Report to moderator
1529545404
Hero Member
*
Offline Offline

Posts: 1529545404

View Profile Personal Message (Offline)

Ignore
1529545404
Reply with quote  #2

1529545404
Report to moderator
The World's Betting Exchange

Bet with play money. Win real Bitcoin. 5BTC Prize Fund for World Cup 2018.

Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
tampa3
Newbie
*
Offline Offline

Activity: 11
Merit: 0


View Profile
April 09, 2013, 08:13:20 PM
 #2

Luke-Jr and Wizkid057 can be easy contacted at all hours of the day on there IRC Channel:  #Eligius on FreeNode
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!