Bitcoin Forum
August 22, 2017, 07:41:46 AM *
News: Latest stable version of Bitcoin Core: 0.14.2  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Tengo Problemas para ingresar en la Interface De mi Antminer s7  (Read 116 times)
Arandil
Newbie
*
Offline Offline

Activity: 6


View Profile
August 11, 2017, 01:07:49 PM
 #1

hola amigos, como estan espero que bien, oye hay un problema que tengo y que de verdad no he podido resolver, les comento.

tengo un antminer s7, lo puse a trabajar desde hacer 2 dias, estaba trabajando perfecto, no sabia la ip la busque por medio de IpReporter, me la dio pude conseguirla para poder ponerla en mi navegador Google Crome  y acceder al Interface de el equipo Antminer s7, configure el Pool ,personalice la clave de acceso al equipo y todo .. y estaba trabajando perfecto una de las targetas (la del Medio) me esta echando broma, yo sabia que tenia problemas y la desconecte de la fuente y de la tarjeta controladora asi dejando solo 2 tarjetas funcionando y minando a 3.1 a la perfeccion.

Ayer al despertar noto que cuando intento entrar de nuevo como siempre lo hago al interface, No puedo acceder, trato de volver a colocar mi contraseña y nada, intento root-root y nada. intento las claves que tenia antes de yo adquirirlo y nada. tuve que reiniciar de fabrica, y volver a configurar para poder entrar al interface y monitorear el antminer.

cuando reviso desde la pagina de antpool pude notar que el equipo no estaba minando en antpool. El Equipo estaba ensedido y MINANDO por que la luz verde parpadeando señalaba que estaba minando pero no me dejaba a mi intrar en la interface a revisar ni me reconocia en antpool que estaba minando, es como si me fueran cambiado la clave de acceso al equipo y configurado a otro pool y wallet.
 
despues de un rato de haber echo reinicio de fabrica y funcionando perfectamente, Volvio a suceder lo mismo, no podia entrar en la interface del antminer s7 y de nuevo en antpool no me reconocia. no se que pasa. pense que podia ser un virus que esria afectando, entonces use el scan antivirus para eliminar la amenasa y listo. funcioo por un rato, volvi a hacer el mismo proseso,

reseteo de fabrica+configurar de nuevo wallet y pools y claves. todas estas veces he cambiado las claves de acceso al equipo y siempre. me pasa lo mismo,

ayer al parecer estaba minando perfecto, pero reviso en antpool y nada desde las 4am no hay activdad, me levante a las 7 am y revise el equipo estaba encendido minando pero igualmente no podeia entrar en la interface, y no se que hacer de verdad ya!, ahorita volvi a hacer reseteo de fabrica y deje desenchufada la fuente.

no se que pudiera ser eso que me esta pasando, de verdad te agradecería Huh qe si tienen la posibilidad de ayudarme a resolver este problema , no sabes lo tanto que te estaría agradecido. por que yo tenia un s4 y lo cambie por un s7 y mira en menos de 1 semana minando ya me esta echando broma jajaja gracias de verdad
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!