Bitcoin Forum
September 30, 2022, 02:39:11 AM *
News: Latest Bitcoin Core release: 23.0 [Torrent]
 
   Home   Help Search Login Register More  
Pages: [1]
  Print  
Author Topic: Icono Last post  (Read 471 times)
LKABSVERIGE (OP)
Hero Member
*****
Offline Offline

Activity: 868
Merit: 503



View Profile
February 22, 2014, 03:30:20 PM
Last edit: February 23, 2014, 11:17:40 AM by LKABSVERIGE
 #1

No se si a alguien mas le sucede, hasta ayer mismo o esta mañana igual también lo cierto es que no lo recuerdo, dicho icono, botoncito o lo que sea me funcionaba perfectamente y me dirigía al ultimo post del hilo, pero ahora mismo le pincho y me dirige al primer post del hilo.

Alguien sabe porque o puede echar una mano, es un coñazo estar asi.

 Grin Grin Grin Grin Grin Grin Grin
1664505551
Hero Member
*
Offline Offline

Posts: 1664505551

View Profile Personal Message (Offline)

Ignore
1664505551
Reply with quote  #2

1664505551
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1664505551
Hero Member
*
Offline Offline

Posts: 1664505551

View Profile Personal Message (Offline)

Ignore
1664505551
Reply with quote  #2

1664505551
Report to moderator
1664505551
Hero Member
*
Offline Offline

Posts: 1664505551

View Profile Personal Message (Offline)

Ignore
1664505551
Reply with quote  #2

1664505551
Report to moderator
LKABSVERIGE (OP)
Hero Member
*****
Offline Offline

Activity: 868
Merit: 503



View Profile
February 22, 2014, 03:39:13 PM
 #2

Ala, pues a sido postear y empezar a ir bien, no se cual sera el motivo pero ya tira, así que nada.

 Grin Grin Grin Grin Grin Grin Grin
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!