Bitcoin Forum
September 20, 2020, 02:14:15 PM *
News: Latest Bitcoin Core release: 0.20.0 [Torrent]
 
  Home Help Search Login Register More  
  Show Posts
Pages: [1]
1  Alternate cryptocurrencies / Announcements (Altcoins) / Re: [ANN][MAX] MaxCoin - Alive and Kickin' on: June 11, 2015, 12:05:48 PM
Problem solved.
I had to reduce the fee from the wallet setup/settings to 0 (zero) and after that I was able to make the transfers
2  Alternate cryptocurrencies / Announcements (Altcoins) / Re: [ANN][MAX] MaxCoin - Alive and Kickin' on: June 11, 2015, 07:54:34 AM

It occurred to me once too. I had to split the transactions to chunks of 500 if I recall correctly. Don't worry about the fees, it will remain the same since it's a % of the total lot.

Cheers.

It is working, indeed, but it keeps increasing the transaction fee. It started with 7 MAX as fee, and after sending some 3000 MAX, now the transaction fee is 13 MAX.
Is this normal behavior ?
3  Alternate cryptocurrencies / Announcements (Altcoins) / Re: [ANN][MAX] MaxCoin - Alive and Kickin' on: June 11, 2015, 06:23:30 AM
Hello,
I have a nasty problem:
I keep getting the following error when trying to transfer some 5000 MAX to Cryptsy exchange: Maxcoin error.  Transaction too large

I tried to build a totally new wallet. On different machines. The problem stays the same.
Any ideas ?

Dan
4  Bitcoin / Pools / Re: [AN][15+TH][Auto Profit-switching ASIC Pool][BTC, SHA-256 alts] multipool.us on: November 29, 2013, 06:24:36 PM
Website down ?
5  Alternate cryptocurrencies / Pools (Altcoins) / Re: [ANN][Profit-switching scrypt+ASIC Pool] multipool.us on: November 17, 2013, 07:45:20 AM
Hi,
I have some 12 machines connecting to your pool.
2 or 3 of them cannot connect anymore.
I connect from Romania, Europe.
I use both pools (eu and us) . EU is primary, and US is backup pool
I am connecting using stratum with all clients

Dan
6  Economy / Goods / Re: Anonymous reloadable EUR/GBP VISA cards with own bank account on: October 01, 2013, 12:02:50 PM
Hi, I also want one VISA card.

Dan
7  Bitcoin / Pools / Re: [8500 GH/s] Slush's Pool (mining.bitcoin.cz); TX FEES + UserDiff; ASIC tested on: April 25, 2013, 11:24:21 AM
Yes, everything's OK now.
It was the browser's cache.

Best regards
8  Bitcoin / Pools / Re: [8500 GH/s] Slush's Pool (mining.bitcoin.cz); TX FEES + UserDiff; ASIC tested on: April 25, 2013, 11:11:47 AM
I cannot log onto http://mining.bitcoin.cz/.
It says:
mining.bitcoin.cz

Website is under the maintenance, but mining works without an interruption. You can follow updates on Bitcoin forum.

I see the problem is solved for you guys, but I still cannot access the site.
Please help me.
9  Bitcoin / Pools / Re: [708 Gh] MtRed (PPS, LP+, API, 0 FEE) STRATUM on pa.mtred.com:3333 on: March 08, 2013, 09:09:29 AM
What is this all about the difficulty that we can set to the miners.
Can anybody give me a hint, or a link to check it out ?

Thanks
10  Bitcoin / Pools / Re: [708 Gh] MtRed (PPS, LP+, API, 0 FEE) STRATUM on pa.mtred.com:3333 on: March 08, 2013, 09:07:27 AM
Hi,

I can only see my first 10 miners now, in the new site.
What is going on ?

11  Bitcoin / Pools / Re: [3700 Gh/s] DeepBit.net PPS+Prop,instant payouts, we pay for INVALID BLOCKS too on: October 03, 2012, 05:32:31 PM
Hi,
I have e problem: one worker keeps working, but the stats from the site says "last share submitted 12 min ago"

What is the problem, and how can I fix it ?

Thanks
12  Bitcoin / Pools / Re: [3800 Gh/s] DeepBit.net PPS+Prop,instant payouts, we pay for INVALID BLOCKS too on: April 26, 2012, 04:39:39 PM
OK, got it;

Thanks for the info.
13  Bitcoin / Pools / Re: [3800 Gh/s] DeepBit.net PPS+Prop,instant payouts, we pay for INVALID BLOCKS too on: April 26, 2012, 01:56:33 PM
Hello,

I switched my workers to PPS, and the reward is rather strange:
I have about 1300 MHashes/sec, and, some rewards are like this:


                          Time         My hashes         total hashes          reward
26.04 13:14:10   0h 47m    1335                      2335729              0.00774512
26.04 07:42:51   2h 32m    3332                      7452024              0.00206964


That is, on the "bigger", there are 2.5 times more hashes than in the first block, BUT, the reward is less than the reward for the first block.

There must be some mistake in calculation here.

PS: all rewards are mixed up since I switched to PPS

Please somebody check this out.

Regards,
Dan
14  Other / Beginners & Help / Re: Problem with inconsistent reported hash rate on: February 15, 2012, 06:08:07 PM
I chose windows because I am not very familiar with linux
but this might have to change if there is a big boost in hashrate.

Do you think that the hashrate difference between you and me (368MH/s vs 330 MH/s) is due to the operating system ?

Or it has to do with CPU and chipset too ?

I have 3 different systems now:
1. P35 with C2D E4500,
2. P965 with C2D E6300, and
3. P55 with i5 760

The i5 has smaller hashrate than E6300 (aggregate, on deepbit, about 100 SHARES less per day), although both have 2 * 5850 @900MHz
15  Other / Beginners & Help / Re: Problem with inconsistent reported hash rate on: February 13, 2012, 06:59:01 PM
On the machine with 11.12 Catalyst, gpucaps says I have OpenCL 1.1, and AMD.APP 831.4

BTW, I use cgminer 2.1.1, and I noticed whan trying out cgminer 2.2.5, that it disables one thread per GPU (now it only uses one thread per GPU) and the hashrate lowers a little (like 10 MH/s lower)
I looked onto ckolivas changelog, but I wasn't able to identify the cause.
Does anybody know why is that ?
16  Other / Beginners & Help / Re: Problem with inconsistent reported hash rate on: February 13, 2012, 02:42:15 PM
Catalyst version 11.12 on one machine, and 12.1 on the other two.
Where do I find the sdk version ?
Anyway, I installed full package driver, including the sdk

Memory was already down-clocked to 300 MHz, but with GPU above 920 MHz, sometimes the display driver gets corrupted, and it re-initializes itself
17  Other / Beginners & Help / Re: Problem with inconsistent reported hash rate on: February 13, 2012, 01:11:11 PM
temp: approx 60 degrees celsius, at approx 3300 rpm, using standard reference design cards, made by Saphire.

Is Linux better for mining ? (can I get higher hashrates on linux ?)

PS: I just tried vectors 4 and workload 128, and it results into a 10% decrease in performance.
These machines are Asus  P35 an, P965 boards with Core2Duo CPUs.

Any ideas are welcome.
18  Other / Beginners & Help / Re: Problem with inconsistent reported hash rate on: February 13, 2012, 09:12:31 AM
I have them at 890MHz, using cgminer on win7 and winxp.
This is what I get from them

Do you have any ideeas on how to improve te hashrate ?

Thanks
19  Other / Beginners & Help / Problem with inconsistent reported hash rate on: February 13, 2012, 08:45:24 AM
Hello, everybody,

I have a rather strange problem here, I have 5 5850 cards all working in deepbit.net pool.
The pool reported hashrate changes over time. it varies from about 1000 MH/s to 1600 MH/s.
I use cgminer. cgminer reports about 320 MH/s for each card. this should be 1600 MH/s ALWAYS.

Can anybody give me a hint to what is/might be the problem.

Thanks all in advance.
Pages: [1]
Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!