Bitcoin Forum
May 20, 2018, 10:45:37 AM *
News: Latest stable version of Bitcoin Core: 0.16.0  [Torrent]. (New!)
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: La Commissione Europea alzerà i requisiti di KYC agli exchange e wallets.  (Read 497 times)
Cryptology
Legendary
*
Offline Offline

Activity: 966
Merit: 1000

In Cryptography We Trust


View Profile
February 03, 2016, 06:27:24 AM
 #1

Ecco l'articolo (in inglese) -> http://www.coindesk.com/european-commission-customer-data-bitcoin-exchanges-wallets/

The game taught me the game. And it didn’t spare the rod while teaching. Jesse Livermore.
1526813137
Hero Member
*
Offline Offline

Posts: 1526813137

View Profile Personal Message (Offline)

Ignore
1526813137
Reply with quote  #2

1526813137
Report to moderator
1526813137
Hero Member
*
Offline Offline

Posts: 1526813137

View Profile Personal Message (Offline)

Ignore
1526813137
Reply with quote  #2

1526813137
Report to moderator
The forum strives to allow free discussion of any ideas. All policies are built around this principle. This doesn't mean you can post garbage, though: posts should actually contain ideas, and these ideas should be argued reasonably.
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
pompatore
Hero Member
*****
Offline Offline

Activity: 763
Merit: 501



View Profile
February 03, 2016, 11:50:52 AM
 #2

bisognerà andare di persona a verificarsi
Fabrizio89
Hero Member
*****
Offline Offline

Activity: 917
Merit: 1000


View Profile
February 04, 2016, 12:48:58 PM
 #3

Ancora non si sono resi conto che è tutto molto più semplice di come lo percepiscono con la loro così bassa comprensione del sistema

https://1broker.com/?r=2479
 

Trade stocks, commodities, currencies with bitcoins! Up to 200x Leverage.
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!