Bitcoin Forum
June 19, 2018, 01:48:22 AM *
News: Latest stable version of Bitcoin Core: 0.16.1  [Torrent]. (New!)
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Security developers  (Read 240 times)
amopaola
Newbie
*
Offline Offline

Activity: 3
Merit: 0


View Profile
September 08, 2016, 06:55:01 PM
 #1

Hi all,
due to start a project for create 60 faucets, we search a senior PHP/MYSQL developer and one junior PHP developer.
The project need implementation of security measures against multiaccounts and bot using VPN and fake IP.
The work is a long term agreement and is based minimum on 30 hours week x 45 weeks/year.

Please contact me in PM for more details.
TNX
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1529372902
Hero Member
*
Offline Offline

Posts: 1529372902

View Profile Personal Message (Offline)

Ignore
1529372902
Reply with quote  #2

1529372902
Report to moderator
cudjex
Sr. Member
****
Offline Offline

Activity: 517
Merit: 252



View Profile
September 09, 2016, 04:32:20 PM
 #2

Sent pm

amopaola
Newbie
*
Offline Offline

Activity: 3
Merit: 0


View Profile
September 09, 2016, 06:26:29 PM
 #3

Sent pm
+  Just added you on skype
Memphix
Full Member
***
Offline Offline

Activity: 350
Merit: 100


The Experience Layer of the Decentralized Internet


View Profile
September 10, 2016, 05:44:35 AM
 #4

Hi all,
due to start a project for create 60 faucets, we search a senior PHP/MYSQL developer and one junior PHP developer.
The project need implementation of security measures against multiaccounts and bot using VPN and fake IP.
The work is a long term agreement and is based minimum on 30 hours week x 45 weeks/year.

Please contact me in PM for more details.
TNX
Pm me your skype so I can find you straight away

Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!