Bitcoin Forum
November 21, 2017, 03:39:00 AM *
News: Latest stable version of Bitcoin Core: 0.15.1  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: rx 480 için uygun madenci yazılımı  (Read 202 times)
gokhan17
Full Member
***
Offline Offline

Activity: 224


View Profile
February 09, 2017, 12:05:10 PM
 #1

Arkadaşlar rx 480 8gb lik kart için uygun yazılım ne kullanmalıyım şuan claymore 9.7 kullanıyorum ama  bu  sürücü yazılımı 15.x.x için geçerli, uygun bir yazılım varmı ?
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
Join ICO Now Coinlancer is Disrupting the Freelance marketplace!
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
1511235540
Hero Member
*
Offline Offline

Posts: 1511235540

View Profile Personal Message (Offline)

Ignore
1511235540
Reply with quote  #2

1511235540
Report to moderator
CanErik
Sr. Member
****
Offline Offline

Activity: 462


Proof-of-Asset Protocol


View Profile
February 09, 2017, 08:39:51 PM
 #2

Arkadaşlar rx 480 8gb lik kart için uygun yazılım ne kullanmalıyım şuan claymore 9.7 kullanıyorum ama  bu  sürücü yazılımı 15.x.x için geçerli, uygun bir yazılım varmı ?

Merhaba;

Yeterince bilgi sahibi olmadan madenciliğe girişmişsiniz. Elinizdeki GPU custom tahminim. Eth kazmak için elinizdeki kartın 15.x veya diğer eski radeon yazılımlarına ihtiyacı yok, söz konusu gpu lar eski R serileridir. RX serisinde güncel radeon yazılımı kullanabilirsiniz.

İyi dileklerimle

|
 
 
50
|
 




                       ▄
           ▄▄▄▄▄▄███████
▄▄▄▄█████  █████████████
█████████  █████████████
█████████  █████████████
█████████  █████████████
█████████  █████████████
█████████  █████████████

█████████  █████████████
█████████  █████████████
█████████  █████████████
█████████  █████████████
█████████  █████████████
▀▀▀▀█████  █████████████
           ▀▀▀▀▀▀███████
                       ▀
|
 
 
$1,5 M
|



        ▄▄▄█████████▄▄▄
      ▄█████▀▀███▀▀█████▄
    ▄███▀     ███     ▀███▄
   ████       ███       ████
  ███▀                   ▀███
 ███▀                     ▀███
▄██▀       █████████       ▀██▄
███                         ███
███        █████████        ███
███                         ███
▀██▄       █████████       ▄██▀
 ███▄                     ▄███
  ███▄                   ▄███
   ████       ███       ████
    ▀███▄     ███     ▄███▀
      ▀█████▄▄███▄▄█████▀
        ▀▀▀█████████▀▀▀
|
 
|
 
<>
<>
<>
<>
 
GITHUB
TWITTER
YOUTUBE
FACEBOOK
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!