Bitcoin Forum
October 22, 2018, 12:45:55 AM *
News: Make sure you are not using versions of Bitcoin Core other than 0.17.0 [Torrent], 0.16.3, 0.15.2, or 0.14.3. More info.
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Can you write a custom Bustabit script for me?  (Read 340 times)
bitcoinreviews
Hero Member
*****
Offline Offline

Activity: 706
Merit: 500



View Profile
March 22, 2017, 11:37:39 PM
 #1

Can you write a custom Bustabit script for me? Looking to pay someone to write a simple custom bustabit script for me.

NOW token by ChangeNOW Get the WIN!
ChangeNOW - an instant Non-custodial Exchange Service  (( changenow.io ))
Whitepaper  ▓  Telegram  ▓  Twitter  ▓  Facebook  ▓  Medium  ▓  Reddit  ▓  Bounty Thread
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1540169155
Hero Member
*
Offline Offline

Posts: 1540169155

View Profile Personal Message (Offline)

Ignore
1540169155
Reply with quote  #2

1540169155
Report to moderator
1540169155
Hero Member
*
Offline Offline

Posts: 1540169155

View Profile Personal Message (Offline)

Ignore
1540169155
Reply with quote  #2

1540169155
Report to moderator
AceKnight
Full Member
***
Offline Offline

Activity: 184
Merit: 100


View Profile
March 23, 2017, 03:10:04 AM
 #2

Can you write a custom Bustabit script for me? Looking to pay someone to write a simple custom bustabit script for me.


i dont know much about this, but i think someone else can help you on thebot.net ,there are alot of coders and developed there

superiorus
Legendary
*
Offline Offline

Activity: 1358
Merit: 1000

Bitcoiner since start, and continue to love it!


View Profile WWW
March 24, 2017, 07:10:47 PM
 #3


From what I know the Bustabit source code is public.
You can use it and modify to match your needs.

Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!