Bitcoin Forum
September 21, 2018, 06:35:25 PM *
News: ♦♦ New info! Bitcoin Core users absolutely must upgrade to previously-announced 0.16.3 [Torrent]. All Bitcoin users should temporarily trust confirmations slightly less. More info.
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: del  (Read 508 times)
Free Bitcoin Expert
Member
**
Offline Offline

Activity: 79
Merit: 10

FaucetGame.com


View Profile WWW
del
September 16, 2017, 03:17:36 PM
 #1

delete

FaucetGame.com: A deposit-less Bitcoin casino-style faucet where the games pay in your favor
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1537554925
Hero Member
*
Offline Offline

Posts: 1537554925

View Profile Personal Message (Offline)

Ignore
1537554925
Reply with quote  #2

1537554925
Report to moderator
Go2Coin
Full Member
***
Offline Offline

Activity: 154
Merit: 100


Next Generation Antivirus


View Profile
September 16, 2017, 03:50:36 PM
 #2

Thanks to the developers
That's what I was looking for

Only notifications for some reason do not work. When the rate reaches the desired mark, then in the notification list, the status of the Error notification.
 
I trade at Poloniex.

QreNZi
Member
**
Offline Offline

Activity: 127
Merit: 10

Action without a vision is a NIGHTMARE !


View Profile WWW
September 16, 2017, 03:56:35 PM
 #3

Tolle Software, gut gemacht.
Gut zu sehen, dass Coinbase auch unterstützt wird.

ylpkm
Full Member
***
Offline Offline

Activity: 138
Merit: 100


View Profile
September 16, 2017, 05:59:49 PM
 #4

Nice bot Shocked
Are there any strategies? Can they somehow be implemented? With the exception of the strategy at least 24 hours?
And still, only one order for purchase is put up. Does the bot somehow look at the statistics, take off and re-order?
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!