Bitcoin Forum
May 19, 2022, 10:49:15 PM *
News: Latest Bitcoin Core release: 23.0 [Torrent]
 
   Home   Help Search Login Register More  
Pages: [1]
  Print  
Author Topic: Problema con Antminer s9  (Read 111 times)
ongi
Full Member
***
Offline Offline

Activity: 365
Merit: 100

@onginity


View Profile
December 31, 2017, 10:53:10 PM
 #1

Hola, tengo un problema con el minero, al encenderlo solo se prenden los 2 led's rojos de los 3 que hay y no pasa ni 1 minuto y se apagan los 2 led's, alguna ayuda bien recibida, gracias.
1653000555
Hero Member
*
Offline Offline

Posts: 1653000555

View Profile Personal Message (Offline)

Ignore
1653000555
Reply with quote  #2

1653000555
Report to moderator
1653000555
Hero Member
*
Offline Offline

Posts: 1653000555

View Profile Personal Message (Offline)

Ignore
1653000555
Reply with quote  #2

1653000555
Report to moderator
1653000555
Hero Member
*
Offline Offline

Posts: 1653000555

View Profile Personal Message (Offline)

Ignore
1653000555
Reply with quote  #2

1653000555
Report to moderator
Bitcoin Layer Two Wallet with CoinSwaps Privacy
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
ongi
Full Member
***
Offline Offline

Activity: 365
Merit: 100

@onginity


View Profile
January 03, 2018, 01:25:29 AM
 #2

Ya resolvi el problema de los led's actualizando el firmware (solo hacerlo si tienen conocimiento).
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!