Bitcoin Forum
October 22, 2017, 06:45:07 AM *
News: Latest stable version of Bitcoin Core: 0.15.0.1  [Torrent]. (New!)
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: cudaminer linux code compilation issue  (Read 439 times)
robot_meh
Newbie
*
Offline Offline

Activity: 8


View Profile
November 01, 2013, 02:48:59 PM
 #1

Has anyone tried compiling cudaminer under linux with some success?

I keep getting the following error when I run ./configure.sh

Code:
configure: error: cannot run /bin/bash ./config.sub

Thanks

LTC: LeizJeqx3EeGeUeHepnq1FcsxkukdKc82e
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!