Bitcoin Forum
January 17, 2017, 05:41:07 PM *
News: Latest stable version of Bitcoin Core: 0.13.2  [Torrent]. (New!)
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: 5850 OC works unter Windows but not under Ubuntu  (Read 577 times)
TAiS46
Full Member
***
Offline Offline

Activity: 223



View Profile WWW
September 04, 2011, 01:12:42 AM
 #1

Hello,

I have install today Ubuntu.

On Windows 7 I oc my two 5850 to 850/300
Now I am trying to oc the 5850 unter ubuntu with atitweak: atitweak -e 850 -m 300

But my system is only freezing!
I have also try 800/300 but it will also freeze.

Why? Can somebody give me some hind?

I have the newest driver of ati installed.

Thank you
1484674867
Hero Member
*
Offline Offline

Posts: 1484674867

View Profile Personal Message (Offline)

Ignore
1484674867
Reply with quote  #2

1484674867
Report to moderator
1484674867
Hero Member
*
Offline Offline

Posts: 1484674867

View Profile Personal Message (Offline)

Ignore
1484674867
Reply with quote  #2

1484674867
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1484674867
Hero Member
*
Offline Offline

Posts: 1484674867

View Profile Personal Message (Offline)

Ignore
1484674867
Reply with quote  #2

1484674867
Report to moderator
1484674867
Hero Member
*
Offline Offline

Posts: 1484674867

View Profile Personal Message (Offline)

Ignore
1484674867
Reply with quote  #2

1484674867
Report to moderator
1484674867
Hero Member
*
Offline Offline

Posts: 1484674867

View Profile Personal Message (Offline)

Ignore
1484674867
Reply with quote  #2

1484674867
Report to moderator
TAiS46
Full Member
***
Offline Offline

Activity: 223



View Profile WWW
September 05, 2011, 08:01:32 AM
 #2

okay, i have solve it! have not installed the correct driver Smiley
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!