Bitcoin Forum
November 20, 2017, 11:23:39 PM *
News: Latest stable version of Bitcoin Core: 0.15.1  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: I need help  (Read 728 times)
AppleBee
Newbie
*
Offline Offline

Activity: 1


View Profile
October 09, 2011, 07:09:52 AM
 #1

Видеокарта Radeon hd 4330, установил APP SDK v2.5 и Catalyst 11.9. Но феоникс не открывается вообще, а guiminer видит только процессор. Что я сделал не так?
1511220219
Hero Member
*
Offline Offline

Posts: 1511220219

View Profile Personal Message (Offline)

Ignore
1511220219
Reply with quote  #2

1511220219
Report to moderator
Join ICO Now Coinlancer is Disrupting the Freelance marketplace!
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1511220219
Hero Member
*
Offline Offline

Posts: 1511220219

View Profile Personal Message (Offline)

Ignore
1511220219
Reply with quote  #2

1511220219
Report to moderator
AV
Hero Member
*****
Offline Offline

Activity: 910



View Profile
October 09, 2011, 07:34:25 AM
 #2

Q: I installed OpenCL, but my GPU isn't showing up. Only my CPU is shown. What is the problem?
A: A couple people experienced this issue and were able to resolve it by installing a different driver version.
Goodluck
Newbie
*
Offline Offline

Activity: 9


View Profile
May 31, 2013, 01:41:29 PM
 #3

wtf
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!