Bitcoin Forum
December 03, 2016, 09:55:01 PM *
News: To be able to use the next phase of the beta forum software, please ensure that your email address is correct/functional.
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: GUIMiner startet nicht???  (Read 1542 times)
bananenbieger
Newbie
*
Offline Offline

Activity: 4


View Profile
December 06, 2011, 04:20:36 PM
 #1

Hallo,
habe meinen Rechner neu aufgesetzt und nun startet der GUIMiner v2011-05-01 nicht.
Starting......... nichts passiert???
Windows 7 64 bit
4 Gb RAM
ATI  HD 6870 1 GB
vorher lief alles priema.  Sad(


ciao berni
"The nature of Bitcoin is such that once version 0.1 was released, the core design was set in stone for the rest of its lifetime." -- Satoshi
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1480802101
Hero Member
*
Offline Offline

Posts: 1480802101

View Profile Personal Message (Offline)

Ignore
1480802101
Reply with quote  #2

1480802101
Report to moderator
paddel22
Newbie
*
Offline Offline

Activity: 14


View Profile
December 06, 2011, 06:32:30 PM
 #2

Hallo,
habe meinen Rechner neu aufgesetzt und nun startet der GUIMiner v2011-05-01 nicht.
Starting......... nichts passiert???
Windows 7 64 bit
4 Gb RAM
ATI  HD 6870 1 GB
vorher lief alles priema.  Sad(
was mache ich falsch?Huh

ciao berni
Chefnet
Hero Member
*****
Offline Offline

Activity: 686


View Profile
December 06, 2011, 07:50:10 PM
 #3

ati sdk instlliert oder welche treiber?
Nimm mal nen neueren guiminer (ich glaube August ist der letzte)

gib uns mehr infos :-)

Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!