Bitcoin Forum
June 16, 2019, 11:45:53 AM *
News: Latest Bitcoin Core release: 0.18.0 [Torrent] (New!)
 
   Home   Help Search Login Register More  
Pages: [1]
  Print  
Author Topic: OpenCL Not Working  (Read 859 times)
icor1031
Newbie
*
Offline Offline

Activity: 2
Merit: 0


View Profile
April 20, 2011, 04:52:53 AM
 #1

Getting 0 khash/s.
But with CPU one I get about 3,000.

What's wrong?
1560685553
Hero Member
*
Offline Offline

Posts: 1560685553

View Profile Personal Message (Offline)

Ignore
1560685553
Reply with quote  #2

1560685553
Report to moderator
1560685553
Hero Member
*
Offline Offline

Posts: 1560685553

View Profile Personal Message (Offline)

Ignore
1560685553
Reply with quote  #2

1560685553
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1560685553
Hero Member
*
Offline Offline

Posts: 1560685553

View Profile Personal Message (Offline)

Ignore
1560685553
Reply with quote  #2

1560685553
Report to moderator
icor1031
Newbie
*
Offline Offline

Activity: 2
Merit: 0


View Profile
April 20, 2011, 09:25:30 AM
 #2

Solution: Downloaded OpenCL Package from AMD.
Chumpy922
Newbie
*
Offline Offline

Activity: 3
Merit: 0


View Profile
April 20, 2011, 08:25:30 PM
 #3

Hi, Ritz
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!