Bitcoin Forum
December 09, 2016, 02:26:35 AM *
News: Latest stable version of Bitcoin Core: 0.13.1  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: « 1 [2]  All
  Print  
Author Topic: openCL problems  (Read 2998 times)
Damsho
Jr. Member
*
Offline Offline

Activity: 33



View Profile
March 03, 2012, 05:32:59 PM
 #21

Ok, I'm gonna try Linux maybe that will work out. Keep you guys updated.

Selling Earphone's and iPad case to get more hashing power!
https://bitcointalk.org/index.php?topic=74589.0
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
Damsho
Jr. Member
*
Offline Offline

Activity: 33



View Profile
March 08, 2012, 08:50:51 PM
 #22

Ok I solved the problem!!!! I had Windows service pack 2.. updated it to 3 and now all works fine Smiley

Selling Earphone's and iPad case to get more hashing power!
https://bitcointalk.org/index.php?topic=74589.0
deepceleron
Legendary
*
Offline Offline

Activity: 1470



View Profile WWW
March 08, 2012, 10:38:02 PM
 #23

Ok I solved the problem!!!! I had Windows service pack 2.. updated it to 3 and now all works fine Smiley
That's an interesting one I hadn't heard of before. I just had a SP2 system I put a 5830 in, but it didn't do anything with it until I installed every update and ran four different malware scanners on it.

Damsho
Jr. Member
*
Offline Offline

Activity: 33



View Profile
March 09, 2012, 08:16:36 AM
 #24

Yes I've never heard anyone about this.. but I had this card in an other system with SP3 their it worked fine. So I updated it and now it works fine here too Smiley

Selling Earphone's and iPad case to get more hashing power!
https://bitcointalk.org/index.php?topic=74589.0
Pages: « 1 [2]  All
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!