Bitcoin Forum
December 05, 2016, 06:41:44 PM *
News: Latest stable version of Bitcoin Core: 0.13.1  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Idle Miner Issues....  (Read 864 times)
finnthecelt
Full Member
***
Offline Offline

Activity: 140


View Profile
June 08, 2011, 07:13:22 AM
 #1

edit:

Regarding the idle miner issues:

Here's what I found: I found a Bitcoin directory in two locations. One in the roaming profile and one in C:\Program Files (x86)\Bitcoin.

When I put my bitcoin.config file in the (x86) directory and started the gui, voila!!!! It worked. I then started another gui for my second device and they both crashed 

Closed them both out. Opened one gui and am currently running only one device. Need to figure out how to modify config file to get both running. Feedback?

I should also note that I had to put the following flags in or it kept crashing: -v -f30 -w256

I don't know if that's optimal but I need some sleep now. Check in later.
1480963304
Hero Member
*
Offline Offline

Posts: 1480963304

View Profile Personal Message (Offline)

Ignore
1480963304
Reply with quote  #2

1480963304
Report to moderator
1480963304
Hero Member
*
Offline Offline

Posts: 1480963304

View Profile Personal Message (Offline)

Ignore
1480963304
Reply with quote  #2

1480963304
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1480963304
Hero Member
*
Offline Offline

Posts: 1480963304

View Profile Personal Message (Offline)

Ignore
1480963304
Reply with quote  #2

1480963304
Report to moderator
finnthecelt
Full Member
***
Offline Offline

Activity: 140


View Profile
June 08, 2011, 07:20:24 AM
 #2

Crashed at 256. Trying 180. So far so good. Still haven't been able to bring the second card up.
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!