Bitcoin Forum
February 16, 2020, 09:18:36 PM *
News: Latest Bitcoin Core release: 0.19.0.1 [Torrent]
 
   Home   Help Search Login Register More  
Pages: [1]
  Print  
Author Topic: 2 x Sapphire Vapor-X 5870  (Read 1215 times)
joker060
Newbie
*
Offline Offline

Activity: 37
Merit: 0


View Profile
July 01, 2011, 03:20:05 PM
 #1

Cant seem to hit that 800mh/s mark.  Right now hitting 775 mh/s consistent.
 
I have the card at 900/600 which is the most MSI Afterburner seems to let me do.  I have tried setting the values and restarting the machine but it wont let me go any furhter.

Flags on GUI Miner -v -w128

Anyone have any ideas or tips?
100% First Deposit Bonus Instant Withdrawals Best Odds 10+ Sports Since 2014 No KYC Asked Play Now
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
server
Legendary
*
Offline Offline

Activity: 888
Merit: 1002


~\/~


View Profile
July 01, 2011, 03:33:30 PM
 #2

set ram to 315 and core 975+ (I'm at 992 and get 410 Mhash/s)

Windows? use this tool.

joker060
Newbie
*
Offline Offline

Activity: 37
Merit: 0


View Profile
July 03, 2011, 02:23:43 AM
 #3

The AMD GPU tool doesn't find my cards.  Says there is no valid devices.
airdata
Hero Member
*****
Offline Offline

Activity: 784
Merit: 500


View Profile
July 03, 2011, 04:24:35 AM
 #4

-v -w128 -f5

Get the most recent guininer.  Google it and go to page 42 of the thread for the dl link.
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!