Bitcoin Forum
October 16, 2018, 10:17:01 PM *
News: Make sure you are not using versions of Bitcoin Core other than 0.17.0 [Torrent], 0.16.3, 0.15.2, or 0.14.3. More info.
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Qustion  (Read 832 times)
cav3man
Newbie
*
Offline Offline

Activity: 8
Merit: 0


View Profile
November 21, 2013, 03:31:50 PM
 #1

so i just got minepeon up and running with my raspberry pi and 5 usb erupters but my mining pool status is dead is that a problem? im using btcguild as a pool.
1539728222
Hero Member
*
Offline Offline

Posts: 1539728222

View Profile Personal Message (Offline)

Ignore
1539728222
Reply with quote  #2

1539728222
Report to moderator
1539728222
Hero Member
*
Offline Offline

Posts: 1539728222

View Profile Personal Message (Offline)

Ignore
1539728222
Reply with quote  #2

1539728222
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1539728222
Hero Member
*
Offline Offline

Posts: 1539728222

View Profile Personal Message (Offline)

Ignore
1539728222
Reply with quote  #2

1539728222
Report to moderator
1539728222
Hero Member
*
Offline Offline

Posts: 1539728222

View Profile Personal Message (Offline)

Ignore
1539728222
Reply with quote  #2

1539728222
Report to moderator
HellDiverUK
Hero Member
*****
Offline Offline

Activity: 966
Merit: 501



View Profile
November 21, 2013, 03:35:26 PM
 #2

mining pool status is dead is that a problem?

Yes.



  ██████████
 ████████▀▀██
 ████▀▀    ██
 █▀    ▄▀  ██
 █▄▄▄ █    ██
 ████  ▄█▄ ██
 ████████████
  ██████████


▄█████████████▄
██▀▀████▀  ▀▀██
██   ▀▀     ▀██
██▄         ███
███▄       ▄███
██▀▀      ▄████
███▄▄▄▄▄▄██████
▀█████████████▀
    |   
    eSPORTS   
ECOSYSTEM "Empowering Gamers!"
|       




▄█▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀█▄
█ ███████████████████████ █
█ █████     █ ▀██████████ █
█ █████     █   ▀████████ █
█ █████  ██ █     ▀██████ █

█ █████  ▀▀ █▄▄▄▄▄▄▄█████ █
█ █████  ▄▄▄▄▄▄▄▄▄  █████ █
█ █████  ▄▄▄▄▄▄▄▄▄  █████ █
█ █████  ▄▄▄▄▄▄▄▄▄  █████ █
█ █████  ▄▄▄▄▄▄▄▄▄  █████ █
█ █████             █████ █
█ ███████████████████████ █
▀█▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄█▀
cav3man
Newbie
*
Offline Offline

Activity: 8
Merit: 0


View Profile
November 21, 2013, 03:53:32 PM
 #3

figured out the problem im now 100% operational
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!