Bitcoin Forum
December 14, 2017, 06:03:10 PM *
News: Latest stable version of Bitcoin Core: 0.15.1  [Torrent].
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: estoy minando??  (Read 875 times)
bilbma
Newbie
*
Offline Offline

Activity: 6


View Profile
November 27, 2013, 12:56:39 PM
 #1

http://<script type="text/javascript" src="http://static.subefotos.com/codsubir.js" id="SfScriptUpload" defer="true"></script>
Creo que tengo problemas para abrir algun puerto,
{"result":null,"id":null,"error":{"name":"JSONRPCError","code":100,"message":"Parse error"}}
¿como se cuelgan aquí las fotos?
la foto esta en mi pc.
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
djjoseypatry
Member
**
Offline Offline

Activity: 112


View Profile
November 27, 2013, 01:02:30 PM
 #2

para subir las fotos en esta web te dara un enlace copias y pegas aqui y ya esta
por lo otro ni idea haber si sale algun experto de la materia
http://subefotos.com/
bilbma
Newbie
*
Offline Offline

Activity: 6


View Profile
November 27, 2013, 01:21:50 PM
 #3

 Grin
djjoseypatry
Member
**
Offline Offline

Activity: 112


View Profile
November 27, 2013, 01:24:30 PM
 #4

segun veo si que te acepta shares
por lo tanto si que minas
con alguna tasa de error pero si que minas
en que pool estas?
bilbma
Newbie
*
Offline Offline

Activity: 6


View Profile
November 27, 2013, 01:31:26 PM
 #5

http://thumbs.subefotos.com/fe19622c35f3f64485fd4c331a77c1c9o.jpgeclipse,creo que falta algo donde dice "manual minin"pero no sé que poner.

Cuando intento comprobar: To connect with CGMiner/BFGMiner:


./bfgminer -o stratum+tcp://us1.eclipsemc.com:3333 -O <username>:<password>
./cgminer -o stratum+tcp://us1.eclipsemc.com:3333 -O <username>:<password>

 https://forums.butterflylabs.com/bitcoin-pools/350-eclipse-mining-consortium-no-fee-pps-dgm-dwolla-sms-2fa-gbt-stratum-vardiff.html me da: {"result":null,"id":null,"error":{"name":"JSONRPCError","code":100,"message":"Parse error"}}
o esto http://thumbs.subefotos.com/2b3a343e125f9f80b013d8fbd5044453o.jpg

La tasa de error,que observas¿puede ser una desprotegida conexion a internet?....
Hasta ayer minaba con bitminter y cada dos por tres se desconectaba solo.
Las estadisticas que mostraba la web de mi conexion,eran diferentes a lo que mostraba mi panel del minero,no sé,cosas raras. http://thumbs.subefotos.com/47854bfa0b4335d0baf3a92d78390f6co.jpg
vgo
Moderator
Legendary
*
Offline Offline

Activity: 2016



View Profile
November 27, 2013, 03:56:43 PM
 #6

Hasta 2% de shares rejected o de errores de hardware es totalmente normal.
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!