Bitcoin Forum
July 25, 2017, 06:50:14 AM *
News: BIP91 seems stable: there's probably only slightly increased risk of confirmations disappearing. You should still prepare for Aug 1.
 
   Home   Help Search Donate Login Register  
Pages: [1]
  Print  
Author Topic: Poclbm error in Ubuntu 11.04  (Read 884 times)
Tuxi
Newbie
*
Offline Offline

Activity: 7


View Profile
August 22, 2011, 04:02:49 PM
 #1

Hey.

I ran into problems when I was trying to get Poclbm running under Ubuntu. I have a crossfire setup and I was able to get the first GPU to mine but the other one just mined for a few seconds at low Mhash/s and then gave me error saying "Check hardware". I'm quite intrigued right now to get back to Windows where I'm home but I would love to get into linux world too. Could anyone help me troubleshoot this one?
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1500965414
Hero Member
*
Offline Offline

Posts: 1500965414

View Profile Personal Message (Offline)

Ignore
1500965414
Reply with quote  #2

1500965414
Report to moderator
1500965414
Hero Member
*
Offline Offline

Posts: 1500965414

View Profile Personal Message (Offline)

Ignore
1500965414
Reply with quote  #2

1500965414
Report to moderator
1500965414
Hero Member
*
Offline Offline

Posts: 1500965414

View Profile Personal Message (Offline)

Ignore
1500965414
Reply with quote  #2

1500965414
Report to moderator
Christian Pezza
Member
**
Offline Offline

Activity: 98



View Profile WWW
August 22, 2011, 04:18:01 PM
 #2

http://bitcointalk.org/?topic=7514.0

If you like this tread consider to donate some to https://bitcointalk.org/donate.html
Tuxi
Newbie
*
Offline Offline

Activity: 7


View Profile
August 22, 2011, 04:34:36 PM
 #3

I would gladly post there but I'm still a "newbie" who might turn out to be a troll.
Tuxi
Newbie
*
Offline Offline

Activity: 7


View Profile
August 22, 2011, 10:42:05 PM
 #4

This is exactly what I'm getting. It mines for a few seconds and then hits this error: http://koti.mbnet.fi/tuxii/error.png

I think I'll post my problem on the linux topic too now that I have my five posts. Help is still welcome here Smiley
Pages: [1]
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!