Bitcoin Forum
January 23, 2019, 11:20:02 PM *
News: Latest Bitcoin Core release: 0.17.1 [Torrent]
 
   Home   Help Search Login Register More  
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 [51] 52 »
  Print  
Author Topic: [ANN] Technobit HEX8A1 -240 GHs Coincraft A1 board- Finished production  (Read 71961 times)
Zich
Legendary
*
Offline Offline

Activity: 1190
Merit: 1000



View Profile WWW
October 24, 2014, 12:48:00 PM
 #1001

chipmask setting will enable & disable certain chips. Your initial setting obviously disable some chip.
1548285602
Hero Member
*
Offline Offline

Posts: 1548285602

View Profile Personal Message (Offline)

Ignore
1548285602
Reply with quote  #2

1548285602
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
marto74
Hero Member
*****
Offline Offline

Activity: 728
Merit: 500



View Profile WWW
October 24, 2014, 02:07:38 PM
 #1002

Wowww
thank you both I missed that the chip mask is wrong

http://technobit.eu
tips : 12DNdacCtUZ99qcP74FwchaCPzeDL9Voff
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
October 27, 2014, 01:43:09 PM
 #1003

THX at all,

at time the miner runs perfect on this:

"hexminer8-chip-mask" : "255",
"hexminer8-voltage"  : "860",
"hexminer8-options" : "8:230",

so a other question to make the miner quieter Wink

Have the HEX temp sensors or is the air flow @ 5 or 7 V enough around 220GH/s?

I think 7V is enough and better than 5V!?

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
2GOOD
Hero Member
*****
Offline Offline

Activity: 527
Merit: 501


First bits: 12good


View Profile WWW
October 27, 2014, 10:56:50 PM
 #1004

THX at all,

at time the miner runs perfect on this:

"hexminer8-chip-mask" : "255",
"hexminer8-voltage"  : "860",
"hexminer8-options" : "8:230",

so a other question to make the miner quieter Wink

Have the HEX temp sensors or is the air flow @ 5 or 7 V enough around 220GH/s?

I think 7V is enough and better than 5V!?

regards


The original fan is very powerfull for 7V, you may damage your PSU, instead connect 5W resistor 10-15ohm in series with the fan.

You can also use a 120mm fan instead of the 92 but you have to make some modifications, and finally if you have 2 devices here's what I've done:




The stand is from an old CD-ROM Wink

Бългapcки Биткoйн Фopyм - BitcoinBG.eu
Tips accepted at: 12good4Buys8cvTj6EB4MTGNTSC4w9Swnz
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
October 28, 2014, 07:21:34 AM
 #1005

THX for your answer,

at time the original fan hangs at 5V and it's to the original very noise.

By ~200 GH/s the cooler are not hot and at time i have 0,04% HW, so i think it's enough!?

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
November 29, 2014, 10:30:06 PM
 #1006

Good day ,

I suddenly have the problem that the HEX8A1 makes no hashes ?

Quote
cgminer version 4.4.2 - Started: [2014-11-29 23:26:11]
--------------------------------------------------------------------------------
 (5s):0.000 (1m):0.000 (5m):0.000 (15m):0.000 (avg):0.000h/s
 A:0  R:0  HW:0  WU:0.0/m
 Connected to miner-control.de diff 16 with stratum as user
 Block: d3fc8303...  Diff:1.19M  Started: [23:27:36]  Best share: 0
--------------------------------------------------------------------------------
 SB management [P]ool management Settings Display options Quit
 0: HEX8 0  : 220  850/ 800mV  |  0.000 /  0.000h/s WU:0.0/m
--------------------------------------------------------------------------------
 [2014-11-29 23:26:01] Started cgminer 4.4.2
 [2014-11-29 23:26:01] Loaded configuration file /home/pi/cgminerHEX.conf
 [2014-11-29 23:26:10] Probing for an alive pool
 [2014-11-29 23:26:10] Pool 0 difficulty changed to 16
 [2014-11-29 23:26:11] Pool 1 difficulty changed to 16
 [2014-11-29 23:26:11] Network diff set to 1.2M
 [2014-11-29 23:26:16] API running in IP access mode on port 4029 (13)

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
marto74
Hero Member
*****
Offline Offline

Activity: 728
Merit: 500



View Profile WWW
November 29, 2014, 11:40:04 PM
 #1007

hi give me TW access
to look over it

http://technobit.eu
tips : 12DNdacCtUZ99qcP74FwchaCPzeDL9Voff
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
November 30, 2014, 07:52:22 AM
 #1008

THX for your help, but after a Cgminer re-installation and a Kernel Update by the Pi the HEXminer already make Hashes Wink

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
December 06, 2014, 11:15:26 AM
 #1009

Soory to say but at time i have the self problem, with no hash!?

At the evening i will test with a second power supply Wink

Quote
cgminer version 4.4.2 - Started: [2014-12-06 11:59:35]
--------------------------------------------------------------------------------
 (5s):0.000 (1m):168.9M (5m):3.229G (15m):2.438G (avg):3.443Gh/s
 A:784  R:0  HW:0  WU:49.1/m
 Connected to miner-control.de diff 16 with stratum as user
 Block: d970747b...  Diff:1.08M  Started: [12:14:40]  Best share: 863
--------------------------------------------------------------------------------
 USB management Pool management Settings Display options Quit
 4: HEX8 4  : 220  850/ 800mV  |  0.000 /  0.000h/s WU:  0.0/m
--------------------------------------------------------------------------------
 [2014-12-06 12:05:21] HEX8 0 failure, disabling!
 [2014-12-06 12:06:42] HEX8 1 failure, disabling!
 [2014-12-06 12:06:57] HEX8 2 failure, disabling!
 [2014-12-06 12:09:33] HEX8 3 failure, disabling!

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
Zich
Legendary
*
Offline Offline

Activity: 1190
Merit: 1000



View Profile WWW
December 06, 2014, 11:38:38 AM
 #1010

Soory to say but at time i have the self problem, with no hash!?

At the evening i will test with a second power supply Wink

Quote
cgminer version 4.4.2 - Started: [2014-12-06 11:59:35]
--------------------------------------------------------------------------------
 (5s):0.000 (1m):168.9M (5m):3.229G (15m):2.438G (avg):3.443Gh/s
 A:784  R:0  HW:0  WU:49.1/m
 Connected to miner-control.de diff 16 with stratum as user
 Block: d970747b...  Diff:1.08M  Started: [12:14:40]  Best share: 863
--------------------------------------------------------------------------------
 USB management Pool management Settings Display options Quit
 4: HEX8 4  : 220  850/ 800mV  |  0.000 /  0.000h/s WU:  0.0/m
--------------------------------------------------------------------------------
 [2014-12-06 12:05:21] HEX8 0 failure, disabling!
 [2014-12-06 12:06:42] HEX8 1 failure, disabling!
 [2014-12-06 12:06:57] HEX8 2 failure, disabling!
 [2014-12-06 12:09:33] HEX8 3 failure, disabling!

Seem like overheat. Is the fan ok? The fan should be run using 12V.
Biffa
Legendary
*
Offline Offline

Activity: 1750
Merit: 1019



View Profile
December 06, 2014, 01:05:40 PM
 #1011

Could also be that the pi just doesn't have enough grunt to run two copies of cgminer at the same time.

Mine at pools that pay transaction fees & don't mine empty blocks :: kanopool :: ckpool ::
:: Dalcore's Crypto Mining H/W Hosting Directory & Reputation ::
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
December 07, 2014, 01:41:54 PM
 #1012

@Zich

I think it's not a problem with the heat, the miner doesn't start??

The same problem with Hotplug:

Quote
cgminer version 4.4.2 - Started: [2014-12-07 14:17:00]
--------------------------------------------------------------------------------
 (5s):0.000 (1m):0.000 (5m):0.000 (15m):0.000 (avg):0.000h/s
 ST: 3  SS: 0  NB: 8  LW: 653  GF: 1  RF: 0
 Connected to miner-control.de diff 16 with stratum as user NTYNy7JWo1LyK9Z51ZxdcpsdzEpfT5C6VV
 Block: 2e05d06d...  Diff:1.01M  Started: [14:33:59]  Best share: 0
--------------------------------------------------------------------------------
 USB management Pool management Settings Display options Quit
 2: HEX8 2  : 220  850/ 800mV  | A:0 R:0/0.00% HW:0/0.00%
--------------------------------------------------------------------------------
 [2014-12-07 14:17:00] Pool 1 difficulty changed to 16
 [2014-12-07 14:17:00] Network diff set to 1.07M
 [2014-12-07 14:17:05] API running in IP access mode on port 4029 (11)
 [2014-12-07 14:19:59] Network diff set to 1.03M
 [2014-12-07 14:19:59] Stratum from pool 0 detected new block
 [2014-12-07 14:23:22] Network diff set to 1.02M
 [2014-12-07 14:23:22] Stratum from pool 0 detected new block
 [2014-12-07 14:23:36] Network diff set to 1.03M
 [2014-12-07 14:23:36] Stratum from pool 0 detected new block
 [2014-12-07 14:25:26] Network diff set to 1.05M
 [2014-12-07 14:25:26] Stratum from pool 0 detected new block
 [2014-12-07 14:26:08] Network diff set to 1.05M
 [2014-12-07 14:26:08] Stratum from pool 0 detected new block
 [2014-12-07 14:27:08] Stratum connection to pool 0 interrupted
 [2014-12-07 14:27:08] Pool 0 difficulty changed to 16
 [2014-12-07 14:30:03] Network diff set to 1.03M
 [2014-12-07 14:30:03] Stratum from pool 0 detected new block
 [2014-12-07 14:33:59] Network diff set to 1.01M
 [2014-12-07 14:33:59] Stratum from pool 0 detected new block
[2014-12-07 14:34:04] HEX8 0 failure, disabling!
 [2014-12-07 14:34:24] Hotplug: hexminer8 added HEX8 1
 [2014-12-07 14:34:37] HEX8 1 failure, disabling!
 [2014-12-07 14:34:50] Hotplug: hexminer8 added HEX8 2

@Biffa

I don't think so the same problem with one instance....

config:

Quote
"hexminer8-set-diff-to-one" : "0",
"hexminer8-chip-mask" : "255",
"hexminer8-voltage"  : "850",
"hexminer8-options" : "8:220",
"set_default_to_8" : true

All lights light on the miner, where can i search the defect? THX

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
Zich
Legendary
*
Offline Offline

Activity: 1190
Merit: 1000



View Profile WWW
December 08, 2014, 07:09:53 AM
 #1013

@Zich

I think it's not a problem with the heat, the miner doesn't start??

The same problem with Hotplug:

.....


Are you using any usb hub? Try to plug it directly to Rpi.
Did Rpi use same power source with miner?
Try to change the usb cable.
Clean the board from dirt then visual check the component.
Buchi-88
Legendary
*
Offline Offline

Activity: 1862
Merit: 1060



View Profile
December 08, 2014, 11:29:44 AM
 #1014

@Zich

I think it's not a problem with the heat, the miner doesn't start??

The same problem with Hotplug:

.....


Are you using any usb hub? Try to plug it directly to Rpi.
Did Rpi use same power source with miner?
Try to change the usb cable.
Clean the board from dirt then visual check the component.

THX for your answer,

i will test your suggestions, and where appropriate make photos Wink

a time he hashte again today when hotplugin, but after another hotplugin the same...

regards

MoozicoreWORLDS FIRST MUSIC STREAMING SERVICE ON BLOCKCHAIN
 
   █████                     █████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████                   ███████
  ███████       █████       ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
  ███████      ███████      ███████
   █████        █████        █████
2GOOD
Hero Member
*****
Offline Offline

Activity: 527
Merit: 501


First bits: 12good


View Profile WWW
December 09, 2014, 09:59:23 PM
 #1015

HEX8 needs atleast 860mV to start, if not try 866mV

Бългapcки Биткoйн Фopyм - BitcoinBG.eu
Tips accepted at: 12good4Buys8cvTj6EB4MTGNTSC4w9Swnz
cryptonit
Legendary
*
Offline Offline

Activity: 1862
Merit: 1036


bit.diamonds | artis.eco


View Profile WWW
January 11, 2015, 03:24:45 PM
 #1016

is there any sweet spot at underclocking this hw or is it time to sort them out?
if there any answer please PM me so i dont miss it

i run them now 860 210

 
  Diamond [DMD]     ARTIS [ATS]  
Scarce✦✦✦✦ Valuable ✦✦✦✦ Secure ✦     ▬ Streaming Money ▬ Creating Value ▬
Zich
Legendary
*
Offline Offline

Activity: 1190
Merit: 1000



View Profile WWW
January 12, 2015, 12:24:19 AM
 #1017

is there any sweet spot at underclocking this hw or is it time to sort them out?
if there any answer please PM me so i dont miss it

i run them now 860 210

Unfortunately, that's already the lowest setting.
gcube1305
Full Member
***
Offline Offline

Activity: 155
Merit: 100


View Profile
February 22, 2015, 11:01:57 AM
 #1018

Hi all,

I have a problem with an HEX8A1 board.

I have two HEX8A1 boards. I have change the fans since it was way too noisy, and i use a 220/920 setting. The two boards are linked to a TPlink router with openwrt ("OpenWrt Barrier Breaker r40295", i think it is a 0.3.0) through an USB hub. All (tplink and boards, hub is not externally powered) are powered with the same Corsair CX760.

This was working like a charm for the last 6 months. But since two days now, one of the board is not hashing anymore.

Everything looks fine, the board is seen by cgminer, when i plug/unplug it i can see the board disappearing/reappearing, but the hashrate is always 0. The second board is working and hashing. The led are the same on the two boards.

I have tried to plug only one board, i have tried 210/860, i have change the usb port, i have plug the faultly board directly to the TPlink, i have reset settings to 260/1000, but nothing worked.

I don't think it is a overheat problem, cause the fans are identicall on the two boards, and with those fans and settings the boards seems cooler than with the noisy sunon and 260/1000 settings (i can put my finger on the it for more than 10s Wink). Moreover, i have a very very low error rate, and i did not change anything on the configuration for the last 6 months (and the room is at 18°).

Any idea ?
How can i see if it is a overheat problem ?








Zich
Legendary
*
Offline Offline

Activity: 1190
Merit: 1000



View Profile WWW
February 22, 2015, 11:53:57 AM
 #1019

Hi all,

I have a problem with an HEX8A1 board.

I have two HEX8A1 boards. I have change the fans since it was way too noisy, and i use a 220/920 setting. The two boards are linked to a TPlink router with openwrt ("OpenWrt Barrier Breaker r40295", i think it is a 0.3.0) through an USB hub. All (tplink and boards, hub is not externally powered) are powered with the same Corsair CX760.

This was working like a charm for the last 6 months. But since two days now, one of the board is not hashing anymore.

Everything looks fine, the board is seen by cgminer, when i plug/unplug it i can see the board disappearing/reappearing, but the hashrate is always 0. The second board is working and hashing. The led are the same on the two boards.

I have tried to plug only one board, i have tried 210/860, i have change the usb port, i have plug the faultly board directly to the TPlink, i have reset settings to 260/1000, but nothing worked.

I don't think it is a overheat problem, cause the fans are identicall on the two boards, and with those fans and settings the boards seems cooler than with the noisy sunon and 260/1000 settings (i can put my finger on the it for more than 10s Wink). Moreover, i have a very very low error rate, and i did not change anything on the configuration for the last 6 months (and the room is at 18°).

Any idea ?
How can i see if it is a overheat problem ?



Seem like hardware problem. Try to let the board cool down for few hours, check if there is any hardware burn mark. Then try again. Then please post cgminer api log.
gcube1305
Full Member
***
Offline Offline

Activity: 155
Merit: 100


View Profile
February 22, 2015, 12:26:15 PM
 #1020

Hi all,

I have a problem with an HEX8A1 board.

I have two HEX8A1 boards. I have change the fans since it was way too noisy, and i use a 220/920 setting. The two boards are linked to a TPlink router with openwrt ("OpenWrt Barrier Breaker r40295", i think it is a 0.3.0) through an USB hub. All (tplink and boards, hub is not externally powered) are powered with the same Corsair CX760.

This was working like a charm for the last 6 months. But since two days now, one of the board is not hashing anymore.

Everything looks fine, the board is seen by cgminer, when i plug/unplug it i can see the board disappearing/reappearing, but the hashrate is always 0. The second board is working and hashing. The led are the same on the two boards.

I have tried to plug only one board, i have tried 210/860, i have change the usb port, i have plug the faultly board directly to the TPlink, i have reset settings to 260/1000, but nothing worked.

I don't think it is a overheat problem, cause the fans are identicall on the two boards, and with those fans and settings the boards seems cooler than with the noisy sunon and 260/1000 settings (i can put my finger on the it for more than 10s Wink). Moreover, i have a very very low error rate, and i did not change anything on the configuration for the last 6 months (and the room is at 18°).

Any idea ?
How can i see if it is a overheat problem ?



Seem like hardware problem. Try to let the board cool down for few hours, check if there is any hardware burn mark. Then try again. Then please post cgminer api log.

I have unplug the board last night, and replug it this morning, without any result. The board is not hot at all. There is absolutely no burn mark on the board.

Here is the CGMiner API log (a few minutes after a restart of tplink) (for information, error rate is 0 because of tplink reboot; after many hours i have never seen error rate over 0.1%, most of the times it is between 0.01 and 0.08) :

Code:
[Firmware Version] => 20140328
cgminer: 4_1_0_afb9743
Reply was 'STATUS=S,When=1424607810,Code=70,Msg=CGMiner stats,Description=cgminer 4.2.1|STATS=0,ID=HEX80,Enabled=Y,Status=Alive,Elapsed=510,MHS 5s=262.5G,MHS av=238.2G,Hardware Errors=0,Hardware Errors%=0.0000,USB Read Errors=0,USB Write Errors=0,USB Reset Count=0,Last Share Time=1424607807,Chip Count=8,Frequency=220,Core Voltage=920,PIC Voltage Readings=930,Chip1 Nonces=34,Chip1 Engines=30,Chip1 Dupes=0,Chip2 Nonces=25,Chip2 Engines=32,Chip2 Dupes=0,Chip3 Nonces=25,Chip3 Engines=32,Chip3 Dupes=0,Chip4 Nonces=27,Chip4 Engines=32,Chip4 Dupes=0,Chip5 Nonces=25,Chip5 Engines=32,Chip5 Dupes=0,Chip6 Nonces=33,Chip6 Engines=32,Chip6 Dupes=0,Chip7 Nonces=26,Chip7 Engines=32,Chip7 Dupes=0,Chip8 Nonces=26,Chip8 Engines=32,Chip8 Dupes=0|STATS=1,ID=HEX81,Enabled=Y,Status=Alive,Elapsed=510,MHS 5s=0.000,MHS av=0.000,Hardware Errors=0,Hardware Errors%=0.0000,USB Read Errors=0,USB Write Errors=0,USB Reset Count=0,Last Share Time=0,Chip Count=8,Frequency=220,Core Voltage=920,PIC Voltage Readings=800,Chip1 Nonces=0,Chip1 Engines=0,Chip1 Dupes=0,Chip2 Nonces=0,Chip2 Engines=0,Chip2 Dupes=0,Chip3 Nonces=0,Chip3 Engines=0,Chip3 Dupes=0,Chip4 Nonces=0,Chip4 Engines=0,Chip4 Dupes=0,Chip5 Nonces=0,Chip5 Engines=0,Chip5 Dupes=0,Chip6 Nonces=0,Chip6 Engines=0,Chip6 Dupes=0,Chip7 Nonces=0,Chip7 Engines=0,Chip7 Dupes=0,Chip8 Nonces=0,Chip8 Engines=0,Chip8 Dupes=0|STATS=2,ID=POOL0,Elapsed=510,Calls=0,Wait=0.000000,Max=0.000000,Min=99999999.000000,Pool Calls=0,Pool Attempts=0,Pool Wait=0.000000,Pool Max=0.000000,Pool Min=99999999.000000,Pool Av=0.000000,Work Had Roll Time=false,Work Can Roll=false,Work Had Expire=false,Work Roll Time=0,Work Diff=128.00000000,Min Diff=128.00000000,Max Diff=128.00000000,Min Diff Count=398,Max Diff Count=398,Times Sent=223,Bytes Sent=26248,Times Recv=246,Bytes Recv=30822,Net Bytes Sent=26248,Net Bytes Recv=30822|STATS=3,ID=POOL1,Elapsed=510,Calls=0,Wait=0.000000,Max=0.000000,Min=99999999.000000,Pool Calls=0,Pool Attempts=0,Pool Wait=0.000000,Pool Max=0.000000,Pool Min=99999999.000000,Pool Av=0.000000,Work Had Roll Time=false,Work Can Roll=false,Work Had Expire=false,Work Roll Time=0,Work Diff=0.00000000,Min Diff=0.00000000,Max Diff=0.00000000,Min Diff Count=0,Max Diff Count=0,Times Sent=0,Bytes Sent=0,Times Recv=0,Bytes Recv=0,Net Bytes Sent=0,Net Bytes Recv=0|STATS=4,ID=POOL2,Elapsed=510,Calls=0,Wait=0.000000,Max=0.000000,Min=99999999.000000,Pool Calls=0,Pool Attempts=0,Pool Wait=0.000000,Pool Max=0.000000,Pool Min=99999999.000000,Pool Av=0.000000,Work Had Roll Time=false,Work Can Roll=false,Work Had Expire=false,Work Roll Time=0,Work Diff=0.00000000,Min Diff=0.00000000,Max Diff=0.00000000,Min Diff Count=0,Max Diff Count=0,Times Sent=0,Bytes Sent=0,Times Recv=0,Bytes Recv=0,Net Bytes Sent=0,Net Bytes Recv=0|'
[STATUS] =>
(
   [STATUS] => S
   [When] => 1424607810
   [Code] => 70
   [Msg] => CGMiner stats
   [Description] => cgminer 4.2.1
)
[STATS0] =>
(
   [STATS] => 0
   [ID] => HEX80
   [Enabled] => Y
   [Status] => Alive
   [Elapsed] => 510
   [MHS 5s] => 262.5G
   [MHS av] => 238.2G
   [Hardware Errors] => 0
   [Hardware Errors%] => 0.0000
   [USB Read Errors] => 0
   [USB Write Errors] => 0
   [USB Reset Count] => 0
   [Last Share Time] => 1424607807
   [Chip Count] => 8
   [Frequency] => 220
   [Core Voltage] => 920
   [PIC Voltage Readings] => 930
   [Chip1 Nonces] => 34
   [Chip1 Engines] => 30
   [Chip1 Dupes] => 0
   [Chip2 Nonces] => 25
   [Chip2 Engines] => 32
   [Chip2 Dupes] => 0
   [Chip3 Nonces] => 25
   [Chip3 Engines] => 32
   [Chip3 Dupes] => 0
   [Chip4 Nonces] => 27
   [Chip4 Engines] => 32
   [Chip4 Dupes] => 0
   [Chip5 Nonces] => 25
   [Chip5 Engines] => 32
   [Chip5 Dupes] => 0
   [Chip6 Nonces] => 33
   [Chip6 Engines] => 32
   [Chip6 Dupes] => 0
   [Chip7 Nonces] => 26
   [Chip7 Engines] => 32
   [Chip7 Dupes] => 0
   [Chip8 Nonces] => 26
   [Chip8 Engines] => 32
   [Chip8 Dupes] => 0
)
[STATS1] =>
(
   [STATS] => 1
   [ID] => HEX81
   [Enabled] => Y
   [Status] => Alive
   [Elapsed] => 510
   [MHS 5s] => 0.000
   [MHS av] => 0.000
   [Hardware Errors] => 0
   [Hardware Errors%] => 0.0000
   [USB Read Errors] => 0
   [USB Write Errors] => 0
   [USB Reset Count] => 0
   [Last Share Time] => 0
   [Chip Count] => 8
   [Frequency] => 220
   [Core Voltage] => 920
   [PIC Voltage Readings] => 800
   [Chip1 Nonces] => 0
   [Chip1 Engines] => 0
   [Chip1 Dupes] => 0
   [Chip2 Nonces] => 0
   [Chip2 Engines] => 0
   [Chip2 Dupes] => 0
   [Chip3 Nonces] => 0
   [Chip3 Engines] => 0
   [Chip3 Dupes] => 0
   [Chip4 Nonces] => 0
   [Chip4 Engines] => 0
   [Chip4 Dupes] => 0
   [Chip5 Nonces] => 0
   [Chip5 Engines] => 0
   [Chip5 Dupes] => 0
   [Chip6 Nonces] => 0
   [Chip6 Engines] => 0
   [Chip6 Dupes] => 0
   [Chip7 Nonces] => 0
   [Chip7 Engines] => 0
   [Chip7 Dupes] => 0
   [Chip8 Nonces] => 0
   [Chip8 Engines] => 0
   [Chip8 Dupes] => 0
)
[STATS2] =>
(
   [STATS] => 2
   [ID] => POOL0
   [Elapsed] => 510
   [Calls] => 0
   [Wait] => 0.000000
   [Max] => 0.000000
   [Min] => 99999999.000000
   [Pool Calls] => 0
   [Pool Attempts] => 0
   [Pool Wait] => 0.000000
   [Pool Max] => 0.000000
   [Pool Min] => 99999999.000000
   [Pool Av] => 0.000000
   [Work Had Roll Time] => false
   [Work Can Roll] => false
   [Work Had Expire] => false
   [Work Roll Time] => 0
   [Work Diff] => 128.00000000
   [Min Diff] => 128.00000000
   [Max Diff] => 128.00000000
   [Min Diff Count] => 398
   [Max Diff Count] => 398
   [Times Sent] => 223
   [Bytes Sent] => 26248
   [Times Recv] => 246
   [Bytes Recv] => 30822
   [Net Bytes Sent] => 26248
   [Net Bytes Recv] => 30822
)
[STATS3] =>
(
   [STATS] => 3
   [ID] => POOL1
   [Elapsed] => 510
   [Calls] => 0
   [Wait] => 0.000000
   [Max] => 0.000000
   [Min] => 99999999.000000
   [Pool Calls] => 0
   [Pool Attempts] => 0
   [Pool Wait] => 0.000000
   [Pool Max] => 0.000000
   [Pool Min] => 99999999.000000
   [Pool Av] => 0.000000
   [Work Had Roll Time] => false
   [Work Can Roll] => false
   [Work Had Expire] => false
   [Work Roll Time] => 0
   [Work Diff] => 0.00000000
   [Min Diff] => 0.00000000
   [Max Diff] => 0.00000000
   [Min Diff Count] => 0
   [Max Diff Count] => 0
   [Times Sent] => 0
   [Bytes Sent] => 0
   [Times Recv] => 0
   [Bytes Recv] => 0
   [Net Bytes Sent] => 0
   [Net Bytes Recv] => 0
)
[STATS4] =>
(
   [STATS] => 4
   [ID] => POOL2
   [Elapsed] => 510
   [Calls] => 0
   [Wait] => 0.000000
   [Max] => 0.000000
   [Min] => 99999999.000000
   [Pool Calls] => 0
   [Pool Attempts] => 0
   [Pool Wait] => 0.000000
   [Pool Max] => 0.000000
   [Pool Min] => 99999999.000000
   [Pool Av] => 0.000000
   [Work Had Roll Time] => false
   [Work Can Roll] => false
   [Work Had Expire] => false
   [Work Roll Time] => 0
   [Work Diff] => 0.00000000
   [Min Diff] => 0.00000000
   [Max Diff] => 0.00000000
   [Min Diff Count] => 0
   [Max Diff Count] => 0
   [Times Sent] => 0
   [Bytes Sent] => 0
   [Times Recv] => 0
   [Bytes Recv] => 0
   [Net Bytes Sent] => 0
   [Net Bytes Recv] => 0
)
[/code]
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 [51] 52 »
  Print  
 
Jump to:  

Bitcointalk.org is not available or authorized for sale. Do not believe any fake listings.
Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!