Bitcoin Forum
April 20, 2019, 09:41:20 AM *
News: Latest Bitcoin Core release: 0.17.1 [Torrent]
 
   Home   Help Search Login Register More  
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 [20] 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 ... 105 »
  Print  
Author Topic: [ANN] $XQN Quotient Financial Network | PoW Scrypt, PoS Blake-256 | UPDATE NOW  (Read 194032 times)
This is a self-moderated topic. If you do not want to be moderated by the person who started this topic, create a new topic.
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 07:54:17 AM
 #381

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

1555753280
Hero Member
*
Offline Offline

Posts: 1555753280

View Profile Personal Message (Offline)

Ignore
1555753280
Reply with quote  #2

1555753280
Report to moderator
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 07:55:12 AM
 #382

not sure  Huh my first action in your case would be back up my wallet.dat file then do a full uninstall then reinstall let it sync to the network fully shutdown the wallet then replace your wallet.dat file and restart the wallet if that dont work I'm out of Ideas  Undecided
i have done that about 8 times now.3 in the last hour. lol  Grin

anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 07:56:44 AM
 #383

I wish these issues would lower the price lol

twitter @antiiclimax
nathalie20
Legendary
*
Offline Offline

Activity: 980
Merit: 1001


View Profile
November 15, 2014, 07:57:51 AM
 #384

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

my windows 7 x64 system. wallet sync for the third time and nothing.
anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 07:59:18 AM
 #385

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

my windows 7 x64 system. wallet sync for the third time and nothing.

You must be doing something wrong.
I'm running same OS and I've had no issues whatsoever since launch..


First, backup your wallet and then close it.
Delete the quotient-qt file, wherever you installed it.
Then Search in windows for %Appdata% and open the Roaming folder. Then fine the quotient folder.. Delete everything but the wallet.dat.

Now re download the newest version of the wallet which is located in the OP.
 

twitter @antiiclimax
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 07:59:40 AM
 #386

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

my windows 7 x64 system. wallet sync for the third time and nothing.
im windows 8.1 x64.I have same problem Undecided

lopper369
Newbie
*
Offline Offline

Activity: 59
Merit: 0


View Profile
November 15, 2014, 08:02:26 AM
 #387

I'm running Win7 64bit also no probs

this might be a matter for the devs
anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 08:05:10 AM
 #388

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

my windows 7 x64 system. wallet sync for the third time and nothing.
im windows 8.1 x64.I have same problem Undecided

Have you PM the dev?

twitter @antiiclimax
thefix
Legendary
*
Offline Offline

Activity: 950
Merit: 1000



View Profile
November 15, 2014, 08:06:45 AM
 #389

not sure  Huh my first action in your case would be back up my wallet.dat file then do a full uninstall then reinstall let it sync to the network fully shutdown the wallet then replace your wallet.dat file and restart the wallet if that dont work I'm out of Ideas  Undecided
i have done that about 8 times now.3 in the last hour. lol  Grin

You should be good man, the new wallet fixed all my issues.


One other option that you could consider would be to create a new user profile in windows. Install the wallet on that profile and then add the backup wallet info

We def need to get you staking

nathalie20
Legendary
*
Offline Offline

Activity: 980
Merit: 1001


View Profile
November 15, 2014, 08:12:17 AM
 #390

Sorry nathalie20 saw first 3 letters of your name and assumed u were a man my bad

when u click the tab it should look like this

http://bayimg.com/IAEEKAAGM


nicely. but why it does not work for me?
what operating system are you using and when your wallet syncs does it sync smoothly or is it like mine and jump to like block 800 than pause than its will go from 800 to 1700 in one jump.something like that.

my windows 7 x64 system. wallet sync for the third time and nothing.
im windows 8.1 x64.I have same problem Undecided

Have you PM the dev?

no I did not write to Dev in this case. The need for so many activities to see the chart in my wallet? How so, thank you. Obfuscating wallet as well as the entire folder three times and still nothing...
anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 08:13:48 AM
 #391

Your not new here.. Let's stop playing games.

This is getting silly.

If you refuse to try what is offered, I can't really help you,

twitter @antiiclimax
lopper369
Newbie
*
Offline Offline

Activity: 59
Merit: 0


View Profile
November 15, 2014, 08:16:14 AM
 #392

replied to the update tweet on twitter letting them know there is a prob hopefully they will get to u for help as quickly as they did me just remember people sleep lol were not all robots lol
anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 08:17:44 AM
 #393

replied to the update tweet on twitter letting them know there is a prob hopefully they will get to u for help as quickly as they did me just remember people sleep lol were not all robots lol

Why wouldn't you just PM them here lol

twitter @antiiclimax
nathalie20
Legendary
*
Offline Offline

Activity: 980
Merit: 1001


View Profile
November 15, 2014, 08:18:51 AM
 #394

Your not new here.. Let's stop playing games.

This is getting silly.

If you refuse to try what is offered, I can't really help you,

No, nothing happened. graph is not everything.  just that for me it is not normal to see the chart install something after 5 times or do new users windows. Something installed it should work right away. just my opinion
lopper369
Newbie
*
Offline Offline

Activity: 59
Merit: 0


View Profile
November 15, 2014, 08:23:38 AM
 #395

replied to the update tweet on twitter letting them know there is a prob hopefully they will get to u for help as quickly as they did me just remember people sleep lol were not all robots lol

Why wouldn't you just PM them here lol

In the past had better luck getting quick responses from twitter since alot of Devs link it to there cell phones for that exact purpose  Wink
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 08:23:52 AM
 #396

well i sent all coins to bittrex.deleted everything.redownload new wallet again fresh install.once it syncs i will send coins back and will let you know tomorrow.fingers crossed Wink
also did most peoples wallets sync smooth or go up in big chunks?

anticlimax
Legendary
*
Offline Offline

Activity: 1022
Merit: 1000


View Profile
November 15, 2014, 08:25:45 AM
 #397

well i sent all coins to bittrex.deleted everything.redownload new wallet again fresh install.once it syncs i will send coins back and will let you know tomorrow.fingers crossed Wink
also did most peoples wallets sync smooth or go up in big chunks?
Chunks.

twitter @antiiclimax
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 08:27:05 AM
 #398

well i sent all coins to bittrex.deleted everything.redownload new wallet again fresh install.once it syncs i will send coins back and will let you know tomorrow.fingers crossed Wink
also did most peoples wallets sync smooth or go up in big chunks?
Chunks.
ok sweet.same here.so that seems normal.cheers bro Wink

lopper369
Newbie
*
Offline Offline

Activity: 59
Merit: 0


View Profile
November 15, 2014, 08:30:07 AM
 #399

hmmm mine went smooth and quick and I am behind 3 routers before my PC all Wifi interesting  Huh
HunterS
Hero Member
*****
Offline Offline

Activity: 644
Merit: 500



View Profile
November 15, 2014, 08:31:41 AM
 #400

hmmm mine went smooth and quick and I am behind 3 routers before my PC all Wifi interesting  Huh
mine takes like 10 minutes?

Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 [20] 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 ... 105 »
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!