Bitcoin Forum
December 09, 2016, 11:23:01 PM *
News: To be able to use the next phase of the beta forum software, please ensure that your email address is correct/functional.
 
   Home   Help Search Donate Login Register  
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 [43] 44 45 46 47 48 49 50 51 »
  Print  
Author Topic: ZTEX USB-FPGA Modules 1.15x and 1.15y: 215 and 860 MH/s FPGA Boards  (Read 174199 times)
kakobrekla
Hero Member
*****
Offline Offline

Activity: 714


Psi laju, karavani prolaze.


View Profile
August 24, 2012, 06:12:38 PM
 #841

Don't want to rain on your parade....

This is my ztex:


(volt mod thread https://bitcointalk.org/index.php?topic=90370.0)

Using stock voltage, there is maybe 4mhash to be gained with bottom cooling (1 step with ztex bitstream), if you are lucky.

1481325781
Hero Member
*
Offline Offline

Posts: 1481325781

View Profile Personal Message (Offline)

Ignore
1481325781
Reply with quote  #2

1481325781
Report to moderator
1481325781
Hero Member
*
Offline Offline

Posts: 1481325781

View Profile Personal Message (Offline)

Ignore
1481325781
Reply with quote  #2

1481325781
Report to moderator
1481325781
Hero Member
*
Offline Offline

Posts: 1481325781

View Profile Personal Message (Offline)

Ignore
1481325781
Reply with quote  #2

1481325781
Report to moderator
The money raised from these ads will be used to pay for improved forum software and other useful stuff.
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
punin
Hero Member
*****
Offline Offline

Activity: 559


View Profile WWW
August 25, 2012, 06:42:25 PM
 #842

I ordered and installed these: http://www.digikey.fi/product-detail/en/658-45ABT3/345-1097-ND/1207626

Head of Product Development
Bitfury Group
www.bitfury.com
LoBoToMy
Newbie
*
Offline Offline

Activity: 9


View Profile
September 07, 2012, 05:49:37 PM
 #843

I just lost $ 478, today came to me ztex 1.15x, first acted strangely after the 12V and 1000mA, you had to push the fan to be shaking a finger, and it does not detect the USB, the power supply 7.5V 1600mA similarly, the 7.5V and 1000mA also, I plugged into the 12V line from the PSU, started normally, but then flashed a spark from the chip with (i think) symbol Z1025DI, scared and turned off the ztex. After due consideration, I plugged 7.5V 1000mA again, walked normally, firmware upload, LED changed, and ZtexBTCMiner cgminer detect it correctly, but throws an example of such errors: Error: Hash rate drop of 6.0% detect. This may be Caused by overheating. FPGA is shut down to Prevent damage.: Disabling device
cgminer generate only HW errors.
But radiator is cold, does not overheat even changed the thermal grease on him Revoltec Thermal Grease Diamond .... I do not know why and how, but I think i'm broke it Sad

Raspberry Gentoo bitcoin project is closed :/
ztex
Donator
Sr. Member
*
Offline Offline

Activity: 367

ZTEX FPGA Boards


View Profile WWW
September 07, 2012, 08:46:57 PM
 #844

I plugged into the 12V line from the PSU, started normally, but then flashed a spark from the chip with (i think) symbol Z1025DI, scared and turned off the ztex. After due consideration

If a spark comes out from the AOZ1025DI the 1.2V regulator is destroyed. Then the FPGA does not configure. But your FPGA does configure, so this can be excluded.

Quote
I plugged 7.5V 1000mA again, walked normally, firmware upload, LED changed, and ZtexBTCMiner cgminer detect it correctly, but throws an example of such errors: Error: Hash rate drop of 6.0% detect. This may be Caused by overheating. FPGA is shut down to Prevent damage.: Disabling device

7.5V/1000mA only delivers 7.5W. Including the fan the board needs about 10W. This PSU is to weak.

If PSU is to weak it will either switch off due to overload protection (the board disapears from the USB) or the load step after configuration causes a voltage drop which causes partial or full loss of FPGA configuration. Then you will see the error message you reported.

I recommend to use a 12V PSU which delivers at least 1500mA, also see http://wiki.ztex.de/doku.php?id=en:ztex_boards:ztex_fpga_boards:power_supply_selection.  (Theoretically 12V/1000mA is sufficient but usually these PSU are not intended to run permanently at the rated current and these PSU often can't handle the load step after configuration.)


LoBoToMy
Newbie
*
Offline Offline

Activity: 9


View Profile
September 07, 2012, 09:12:49 PM
 #845

command : java -cp ZtexBTCMiner-120703.jar BTCMiner -m p -f ztex_ufm1_15d4.ihx -ps 01-02-01

it's a correct output ?


old: bus=001  device=42 (`042')  ID=221a:100
   Manufacturer="ZTEX"  Product="btcminer for ZTEX FPGA Modules"    SerialNumber="0001-02-01"
   productID=10.13.1.1  fwVer=0  ifVer=1
   FPGA unconfigured
Firmware upload time: 101 ms
EEPROM programming time: 2441 ms
new: bus=001  device=43 (`043')  ID=221a:100
   Manufacturer="ZTEX"  Product="btcminer for ZTEX FPGA Modules"    SerialNumber="0001-02-01"
   productID=10.13.1.1  fwVer=0  ifVer=1
   FPGA unconfigured

total amount of (re-)programmed devices: 1



and try to mining :

ztex_ufm1_15d4-0001-02-01: New device: bitfile=ztex_ufm1_15d4   f_default=200.00MHz  f_max=248.00MHz  HpC=1.0H
ztex_ufm1_15d4-0001-02-01: MAC address: 0004a39e3fe9
ztex_ufm1_15d4-0001-02-01: FPGA 1: configuration time: 3255 ms
ztex_ufm1_15d4-0001-02-01-1: New FPGA
ztex_ufm1_15d4-0001-02-01-1: Set frequency to 200.00MHz

Disconnect device or press Ctrl-C for exit

ztex_ufm1_15d4-0001-02-01-1: Using LongPolling URL http://polmine.pl:8347/LP
ztex_ufm1_15d4-0001-02-01-1: Got new work
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 200.00MHz to 196.00MHz
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 196.00MHz to 200.00MHz
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 200.00MHz to 196.00MHz
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 196.00MHz to 192.00MHz
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 192.00MHz to 196.00MHz
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 196.00MHz to 192.00MHz
ztex_ufm1_15d4-0001-02-01-1: f=192.00MHz,  submitted 0 new nonces,  luckFactor=0.00
ztex_ufm1_15d4-0001-02-01-1: Set frequency from 192.00MHz to 188.00MHz
ztex_ufm1_15d4-0001-02-01-1: Error: Hash rate drop of 6.0% detect. This may be caused by overheating. FPGA is shut down to prevent damage.: Disabling device

(on 12V 4A power supply)

Turbor
Legendary
*
Offline Offline

Activity: 1008


BitMinter


View Profile WWW
September 07, 2012, 09:49:54 PM
 #846

It's working but overheating for some reason. Check the heatsink placement.

LoBoToMy
Newbie
*
Offline Offline

Activity: 9


View Profile
September 07, 2012, 10:04:26 PM
 #847

LED1 blinking :/
I broke something Sad
pazor
Legendary
*
Offline Offline

Activity: 966



View Profile
September 07, 2012, 10:39:34 PM
 #848

sell it... Cool

treuhand-Dienst gewünscht? - frag per PM an
BTC 174X17nR7vEQBQo4GXKRGMGaTmB49Gf1yT
BR0KK
Hero Member
*****
Offline Offline

Activity: 742



View Profile
September 08, 2012, 07:48:31 AM
 #849

Set the overheat alarm function to -oh 0.1 (or 0.2)

And try it again:)

ztex
Donator
Sr. Member
*
Offline Offline

Activity: 367

ZTEX FPGA Boards


View Profile WWW
September 10, 2012, 09:35:02 AM
 #850

LED1 blinking :/
I broke something Sad

Usually indicates an overload / shortcut. But then the board couldn't be detected. (According to https://bitcointalk.org/index.php?topic=49180.msg1168710#msg1168710 the device is detected).


LoBoToMy
Newbie
*
Offline Offline

Activity: 9


View Profile
September 10, 2012, 10:07:50 AM
 #851

"It's working but overheating for some reason. Check the heatsink placement."
I check heatsink, and after this, led1 blinking and board is not detectable over USB (on 12V 4A).
But 7.5V and 1600mA fan slowly rotate and LED1 not blink.
uuidman
Full Member
***
Offline Offline

Activity: 121


View Profile
September 30, 2012, 07:10:15 PM
 #852

My fpgas has really been humming along nice. But now I got this:

ztex_ufm1_15y1-0000000016: Error configuring FPGA 2: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122)
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Trying low speed mode
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122):

Im a little unsure, but before if they have been som problems uploading fw, the classic poweroff all pull usb-cables have allways worked and I had that error so few times so Im not sure if its the same errorcode.

I have made numerous restarts and changed cables and so on, I have also reprogrammed a couple of times and tried.
Anyone ?
Bogart
Hero Member
*****
Offline Offline

Activity: 868


View Profile
September 30, 2012, 07:49:23 PM
 #853

My fpgas has really been humming along nice. But now I got this:

ztex_ufm1_15y1-0000000016: Error configuring FPGA 2: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122)
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Trying low speed mode
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122):

Im a little unsure, but before if they have been som problems uploading fw, the classic poweroff all pull usb-cables have allways worked and I had that error so few times so Im not sure if its the same errorcode.

I have made numerous restarts and changed cables and so on, I have also reprogrammed a couple of times and tried.
Anyone ?

How are you powering the board?  Have you tried a different PS and/or power cable?

"All safe deposit boxes in banks or financial institutions have been sealed... and may only be opened in the presence of an agent of the I.R.S." - President F.D. Roosevelt, 1933
enginehead
Jr. Member
*
Offline Offline

Activity: 48


View Profile
September 30, 2012, 11:17:22 PM
 #854

Help me please ztex. Huh

My 1.15x was working perfectly running stable at 212 mh when this happened.

user@computer-name:~$ sudo java -cp ZtexBTCMiner-120703.jar BTCMiner -host http://mmpool.bitparking.com:15098 -u xxx -p pass -b http://pool.50btc.com:8332 xxx pass -f ztex_ufm1_15d4.ihx -l log.txt -d 0 -v
ztex_ufm1_15d4-04A346E05B: New device: bitfile=ztex_ufm1_15d4   f_default=200.00MHz  f_max=248.00MHz  HpC=1.0H
ztex_ufm1_15d4-04A346E05B: MAC address: 0004a346e05b
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Trying low speed mode

I've tried everything I can think of and have read on forums etc.
ztex
Donator
Sr. Member
*
Offline Offline

Activity: 367

ZTEX FPGA Boards


View Profile WWW
October 01, 2012, 08:35:06 AM
 #855

My fpgas has really been humming along nice. But now I got this:

ztex_ufm1_15y1-0000000016: Error configuring FPGA 2: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122)
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Trying low speed mode
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122):

Im a little unsure, but before if they have been som problems uploading fw, the classic poweroff all pull usb-cables have allways worked and I had that error so few times so Im not sure if its the same errorcode.

I have made numerous restarts and changed cables and so on, I have also reprogrammed a couple of times and tried.
Anyone ?

It's either a power supply issue (also see https://bitcointalk.org/index.php?topic=40047.msg1235512#msg1235512) or a defect.

If it's not the PSU please return the board for checking. I will give you the return address per email.

ztex
Donator
Sr. Member
*
Offline Offline

Activity: 367

ZTEX FPGA Boards


View Profile WWW
October 01, 2012, 08:38:46 AM
 #856

Help me please ztex. Huh

My 1.15x was working perfectly running stable at 212 mh when this happened.

user@computer-name:~$ sudo java -cp ZtexBTCMiner-120703.jar BTCMiner -host http://mmpool.bitparking.com:15098 -u xxx -p pass -b http://pool.50btc.com:8332 xxx pass -f ztex_ufm1_15d4.ihx -l log.txt -d 0 -v
ztex_ufm1_15d4-04A346E05B: New device: bitfile=ztex_ufm1_15d4   f_default=200.00MHz  f_max=248.00MHz  HpC=1.0H
ztex_ufm1_15d4-04A346E05B: MAC address: 0004a346e05b
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Trying low speed mode

I've tried everything I can think of and have read on forums etc.

enginehead, this is the third time you asked this question on Sunday within a few hours.

Why that aggressive flooding ? Because I did not answered immediately on Sunday !?

I sent you an email a few minutes ago. Answer is the same as above (https://bitcointalk.org/index.php?topic=49180.msg1235527#msg1235527)

Turbor
Legendary
*
Offline Offline

Activity: 1008


BitMinter


View Profile WWW
October 03, 2012, 06:26:24 PM
 #857

Help me please ztex. Huh

My 1.15x was working perfectly running stable at 212 mh when this happened.

user@computer-name:~$ sudo java -cp ZtexBTCMiner-120703.jar BTCMiner -host http://mmpool.bitparking.com:15098 -u xxx -p pass -b http://pool.50btc.com:8332 xxx pass -f ztex_ufm1_15d4.ihx -l log.txt -d 0 -v
ztex_ufm1_15d4-04A346E05B: New device: bitfile=ztex_ufm1_15d4   f_default=200.00MHz  f_max=248.00MHz  HpC=1.0H
ztex_ufm1_15d4-04A346E05B: MAC address: 0004a346e05b
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=222; 0 bytes got lost): Trying low speed mode

I've tried everything I can think of and have read on forums etc.

I get this error sometimes with my quad. Removing power and pluging it back in helps. No big problem.

After many months of usage the only problem with ztex products are this sort of errors. If running, they go for weeks or months but if you restart or turn them on and off they throw errors more frequent than a Icarus or BFL fpga.

uuidman
Full Member
***
Offline Offline

Activity: 121


View Profile
October 03, 2012, 09:34:20 PM
 #858

My fpgas has really been humming along nice. But now I got this:

ztex_ufm1_15y1-0000000016: Error configuring FPGA 2: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122)
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Retrying it ...
Warning: High speed FPGA configuration failed, trying low speed mode:Error uploading bitstream: FPGA configuration failed: DONE pin does not go high, possible USB transfer errors (INIT_B_HIST=122): Trying low speed mode
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122): Retrying it ...
Warning: Error uploading bitstream: FPGA configuration failed: DONE pin does not go high (size=4220313 ,  0 bytes got lost;  checksum=3 , should be 3;  INIT_B_HIST=122):

Im a little unsure, but before if they have been som problems uploading fw, the classic poweroff all pull usb-cables have allways worked and I had that error so few times so Im not sure if its the same errorcode.

I have made numerous restarts and changed cables and so on, I have also reprogrammed a couple of times and tried.
Anyone ?

How are you powering the board?  Have you tried a different PS and/or power cable?
I use a seasonix AX850, yup I havel also tried a different powersource, same results.
ztex
Donator
Sr. Member
*
Offline Offline

Activity: 367

ZTEX FPGA Boards


View Profile WWW
October 04, 2012, 08:42:15 AM
 #859

I use a seasonix AX850, yup I havel also tried a different powersource, same results.

ATX supplies shouldn't cause this problems. Please send me an email (http://www.ztex.de/contact.e.html) so that I can give you the return address.

ummas
Sr. Member
****
Offline Offline

Activity: 274


View Profile
October 17, 2012, 12:34:09 PM
 #860

Any1 can help find that little non working chip??

Code:
(Re)Scanning bus ...
0 new devices found.

Summary:
  Bus 001-0     : 10 miners
  Bus 001-1     : 10 miners
  Bus 001-2     : 10 miners
  Bus 001-3     : 9 miners
  Bus 001-4     : 10 miners
  Bus 001-5     : 10 miners
  Bus 001-6     : 8 miners
  Total         : 67 miners

Code:
001-0: ztex_ufm1_15y1-04A3460F9A-1: f=228,00MHz,  errorRate=0,55%,  maxErrorRate=2,36%,  hashRate=226,7MH/s,  submitted 17 new nonces,  luckFactor=0,97
001-0: ztex_ufm1_15y1-04A3460F9A-2: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,64%,  hashRate=228,0MH/s,  submitted 20 new nonces,  luckFactor=0,99
001-0: ztex_ufm1_15y1-04A3460F9A-3: f=228,00MHz,  errorRate=0,01%,  maxErrorRate=1,36%,  hashRate=228,0MH/s,  submitted 21 new nonces,  luckFactor=1,00
001-0: ztex_ufm1_15y1-04A3460F9A-4: f=232,00MHz,  errorRate=0,00%,  maxErrorRate=1,18%,  hashRate=232,0MH/s,  submitted 13 new nonces,  luckFactor=0,98
001-0: ztex_ufm1_15y1-04A3465805-1: f=216,00MHz,  errorRate=0,00%,  maxErrorRate=0,93%,  hashRate=216,0MH/s,  submitted 14 new nonces,  luckFactor=0,97
001-0: ztex_ufm1_15y1-04A3465805-2: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=1,90%,  hashRate=220,0MH/s,  submitted 19 new nonces,  luckFactor=0,97
001-0: ztex_ufm1_15y1-04A3465805-3: f=232,00MHz,  errorRate=0,00%,  maxErrorRate=0,63%,  hashRate=232,0MH/s,  submitted 20 new nonces,  luckFactor=0,98
001-0: ztex_ufm1_15y1-04A3465805-4: f=232,00MHz,  errorRate=0,39%,  maxErrorRate=2,34%,  hashRate=231,1MH/s,  submitted 18 new nonces,  luckFactor=0,99
001-0: ztex_ufm1_15y1-04A39E3F35-1: f=228,00MHz,  errorRate=0,37%,  maxErrorRate=2,04%,  hashRate=227,1MH/s, T=45,1°C,  submitted 22 new nonces,  luckFactor=1,02
001-0: ztex_ufm1_15y1-04A39E3FFF-2: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,75%,  hashRate=224,0MH/s, T=54,2°C,  submitted 13 new nonces,  luckFactor=0,96
001-1: ztex_ufm1_15y1-04A3460FB8-1: f=216,00MHz,  errorRate=0,00%,  maxErrorRate=0,99%,  hashRate=216,0MH/s,  submitted 18 new nonces,  luckFactor=0,99
001-1: ztex_ufm1_15y1-04A3460FB8-2: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=0,82%,  hashRate=220,0MH/s,  submitted 16 new nonces,  luckFactor=0,99
001-1: ztex_ufm1_15y1-04A3460FB8-3: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,80%,  hashRate=228,0MH/s,  submitted 20 new nonces,  luckFactor=1,00
001-1: ztex_ufm1_15y1-04A3460FB8-4: f=220,00MHz,  errorRate=0,02%,  maxErrorRate=2,01%,  hashRate=219,9MH/s,  submitted 16 new nonces,  luckFactor=1,00
001-1: ztex_ufm1_15y1-04A3467011-1: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=0,66%,  hashRate=220,0MH/s,  submitted 12 new nonces,  luckFactor=1,00
001-1: ztex_ufm1_15y1-04A3467011-2: f=212,00MHz,  errorRate=0,27%,  maxErrorRate=1,00%,  hashRate=211,4MH/s,  submitted 10 new nonces,  luckFactor=0,99
001-1: ztex_ufm1_15y1-04A3467011-3: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,02%,  hashRate=224,0MH/s,  submitted 13 new nonces,  luckFactor=0,99
001-1: ztex_ufm1_15y1-04A3467011-4: f=228,00MHz,  errorRate=0,01%,  maxErrorRate=1,00%,  hashRate=228,0MH/s,  submitted 17 new nonces,  luckFactor=1,00
001-1: ztex_ufm1_15y1-04A39E3FFF-3: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=1,01%,  hashRate=220,0MH/s, T=42,5°C,  submitted 5 new nonces,  luckFactor=1,00
001-1: ztex_ufm1_15y1-04A39E3FFF-4: f=228,00MHz,  errorRate=0,02%,  maxErrorRate=1,48%,  hashRate=228,0MH/s, T=38,6°C,  submitted 13 new nonces,  luckFactor=0,97
001-2: ztex_ufm1_15y1-04A3467D4E-1: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,50%,  hashRate=224,0MH/s,  submitted 14 new nonces,  luckFactor=1,00
001-2: ztex_ufm1_15y1-04A3467D4E-2: f=224,00MHz,  errorRate=0,14%,  maxErrorRate=2,45%,  hashRate=223,7MH/s,  submitted 14 new nonces,  luckFactor=0,99
001-2: ztex_ufm1_15y1-04A3467D4E-3: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=1,04%,  hashRate=220,0MH/s,  submitted 8 new nonces,  luckFactor=0,97
001-2: ztex_ufm1_15y1-04A3467D4E-4: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=1,09%,  hashRate=220,0MH/s,  submitted 18 new nonces,  luckFactor=0,96
001-2: ztex_ufm1_15y1-04A3469808-1: f=208,00MHz,  errorRate=0,00%,  maxErrorRate=0,90%,  hashRate=208,0MH/s,  submitted 12 new nonces,  luckFactor=0,98
001-2: ztex_ufm1_15y1-04A3469808-2: f=196,00MHz,  errorRate=0,04%,  maxErrorRate=1,49%,  hashRate=195,9MH/s,  submitted 17 new nonces,  luckFactor=0,98
001-2: ztex_ufm1_15y1-04A3469808-3: f=196,00MHz,  errorRate=0,37%,  maxErrorRate=1,54%,  hashRate=195,3MH/s,  submitted 12 new nonces,  luckFactor=1,00
001-2: ztex_ufm1_15y1-04A3469808-4: f=196,00MHz,  errorRate=0,12%,  maxErrorRate=1,92%,  hashRate=195,8MH/s,  submitted 12 new nonces,  luckFactor=1,00
001-2: ztex_ufm1_15y1-04A39E6630-1: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,29%,  hashRate=224,0MH/s, T=42,5°C,  submitted 17 new nonces,  luckFactor=0,97
001-2: ztex_ufm1_15y1-04A39E6630-2: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,45%,  hashRate=224,0MH/s, T=50,9°C,  submitted 8 new nonces,  luckFactor=0,98
001-3: ztex_ufm1_15y1-04A39E2C9F-1: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,00%,  hashRate=224,0MH/s, T=47,7°C,  submitted 18 new nonces,  luckFactor=0,98
001-3: ztex_ufm1_15y1-04A39E2C9F-2: f=224,00MHz,  errorRate=0,27%,  maxErrorRate=1,19%,  hashRate=223,4MH/s, T=50,9°C,  submitted 12 new nonces,  luckFactor=0,98
001-3: ztex_ufm1_15y1-04A39E2C9F-3: f=224,00MHz,  errorRate=0,06%,  maxErrorRate=1,04%,  hashRate=223,9MH/s, T=45,1°C,  submitted 17 new nonces,  luckFactor=0,99
001-3: ztex_ufm1_15y1-04A39E2C9F-4: f=220,00MHz,  errorRate=1,60%,  maxErrorRate=1,94%,  hashRate=216,5MH/s, T=42,5°C,  submitted 19 new nonces,  luckFactor=0,97
001-3: ztex_ufm1_15y1-04A39E3F35-2: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,77%,  hashRate=224,0MH/s, T=43,8°C,  submitted 19 new nonces,  luckFactor=1,07
001-3: ztex_ufm1_15y1-04A39E3F35-3: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,64%,  hashRate=224,0MH/s, T=42,5°C,  submitted 20 new nonces,  luckFactor=1,00
001-3: ztex_ufm1_15y1-04A39E3F35-4: f=216,00MHz,  errorRate=0,00%,  maxErrorRate=0,00%,  hashRate=216,0MH/s, T=43,8°C,  submitted 14 new nonces,  luckFactor=1,06
001-3: ztex_ufm1_15y1-04A39E6630-3: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,97%,  hashRate=224,0MH/s, T=42,5°C,  submitted 8 new nonces,  luckFactor=0,99
001-3: ztex_ufm1_15y1-04A39E6630-4: f=220,00MHz,  errorRate=0,00%,  maxErrorRate=0,50%,  hashRate=220,0MH/s, T=41,9°C,  submitted 15 new nonces,  luckFactor=1,00
001-4: ztex_ufm1_15y1-04A39E41D7-1: f=232,00MHz,  errorRate=0,00%,  maxErrorRate=0,94%,  hashRate=232,0MH/s, T=42,5°C,  submitted 11 new nonces,  luckFactor=0,99
001-4: ztex_ufm1_15y1-04A39E41D7-2: f=228,00MHz,  errorRate=0,02%,  maxErrorRate=1,80%,  hashRate=228,0MH/s, T=45,1°C,  submitted 9 new nonces,  luckFactor=0,99
001-4: ztex_ufm1_15y1-04A39E41D7-3: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,95%,  hashRate=224,0MH/s, T=42,5°C,  submitted 15 new nonces,  luckFactor=0,98
001-4: ztex_ufm1_15y1-04A39E41D7-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,50%,  hashRate=224,0MH/s, T=42,5°C,  submitted 17 new nonces,  luckFactor=0,99
001-4: ztex_ufm1_15y1-04A39E7920-1: f=232,00MHz,  errorRate=0,40%,  maxErrorRate=1,46%,  hashRate=231,1MH/s, T=45,1°C,  submitted 7 new nonces,  luckFactor=0,99
001-4: ztex_ufm1_15y1-04A39E7920-2: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,76%,  hashRate=224,0MH/s, T=50,9°C,  submitted 6 new nonces,  luckFactor=1,02
001-4: ztex_ufm1_15y1-04A39E7920-3: f=232,00MHz,  errorRate=0,06%,  maxErrorRate=1,93%,  hashRate=231,9MH/s, T=45,1°C,  submitted 22 new nonces,  luckFactor=0,98
001-4: ztex_ufm1_15y1-04A39E7920-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,98%,  hashRate=224,0MH/s, T=45,1°C,  submitted 18 new nonces,  luckFactor=1,01
001-4: ztex_ufm1_15y1-04A39E7AB8-1: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,80%,  hashRate=228,0MH/s, T=41,9°C,  submitted 16 new nonces,  luckFactor=0,99
001-4: ztex_ufm1_15y1-04A39E7AB8-2: f=228,00MHz,  errorRate=0,52%,  maxErrorRate=2,15%,  hashRate=226,8MH/s, T=45,1°C,  submitted 15 new nonces,  luckFactor=1,02
001-5: ztex_ufm1_15y1-04A39E5505-1: f=220,00MHz,  errorRate=0,17%,  maxErrorRate=1,41%,  hashRate=219,6MH/s, T=50,9°C,  submitted 12 new nonces,  luckFactor=0,99
001-5: ztex_ufm1_15y1-04A39E5505-2: f=228,00MHz,  errorRate=0,11%,  maxErrorRate=1,95%,  hashRate=227,8MH/s, T=52,9°C,  submitted 10 new nonces,  luckFactor=0,97
001-5: ztex_ufm1_15y1-04A39E5505-3: f=220,00MHz,  errorRate=0,13%,  maxErrorRate=1,72%,  hashRate=219,7MH/s, T=49,0°C,  submitted 13 new nonces,  luckFactor=0,99
001-5: ztex_ufm1_15y1-04A39E5505-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,00%,  hashRate=224,0MH/s, T=50,9°C,  submitted 13 new nonces,  luckFactor=0,98
001-5: ztex_ufm1_15y1-04A39E78A1-1: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,66%,  hashRate=228,0MH/s, T=45,1°C,  submitted 17 new nonces,  luckFactor=0,99
001-5: ztex_ufm1_15y1-04A39E78A1-2: f=232,00MHz,  errorRate=0,38%,  maxErrorRate=1,25%,  hashRate=231,1MH/s, T=49,0°C,  submitted 16 new nonces,  luckFactor=1,01
001-5: ztex_ufm1_15y1-04A39E78A1-3: f=224,00MHz,  errorRate=0,01%,  maxErrorRate=1,71%,  hashRate=224,0MH/s, T=45,1°C,  submitted 21 new nonces,  luckFactor=1,00
001-5: ztex_ufm1_15y1-04A39E78A1-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,68%,  hashRate=224,0MH/s, T=42,5°C,  submitted 13 new nonces,  luckFactor=0,98
001-5: ztex_ufm1_15y1-04A39E7AB8-3: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=1,05%,  hashRate=228,0MH/s, T=41,9°C,  submitted 18 new nonces,  luckFactor=0,98
001-5: ztex_ufm1_15y1-04A39E7AB8-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=0,50%,  hashRate=224,0MH/s, T=42,5°C,  submitted 22 new nonces,  luckFactor=1,00
001-6: ztex_ufm1_15y1-04A39E4067-1: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=1,04%,  hashRate=228,0MH/s, T=50,9°C,  submitted 19 new nonces,  luckFactor=0,98
001-6: ztex_ufm1_15y1-04A39E4067-2: f=224,00MHz,  errorRate=0,01%,  maxErrorRate=1,77%,  hashRate=224,0MH/s, T=52,9°C,  submitted 13 new nonces,  luckFactor=0,97
001-6: ztex_ufm1_15y1-04A39E4067-3: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,74%,  hashRate=224,0MH/s, T=52,9°C,  submitted 17 new nonces,  luckFactor=0,98
001-6: ztex_ufm1_15y1-04A39E4067-4: f=224,00MHz,  errorRate=0,57%,  maxErrorRate=2,39%,  hashRate=222,7MH/s, T=50,9°C,  submitted 9 new nonces,  luckFactor=1,00
001-6: ztex_ufm1_15y1-04A39E66B5-1: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,50%,  hashRate=228,0MH/s, T=48,4°C,  submitted 23 new nonces,  luckFactor=1,00
001-6: ztex_ufm1_15y1-04A39E66B5-2: f=228,00MHz,  errorRate=0,00%,  maxErrorRate=0,98%,  hashRate=228,0MH/s, T=52,2°C,  submitted 10 new nonces,  luckFactor=0,99
001-6: ztex_ufm1_15y1-04A39E66B5-3: f=228,00MHz,  errorRate=1,03%,  maxErrorRate=2,31%,  hashRate=225,6MH/s, T=45,1°C,  submitted 18 new nonces,  luckFactor=0,99
001-6: ztex_ufm1_15y1-04A39E66B5-4: f=224,00MHz,  errorRate=0,00%,  maxErrorRate=1,00%,  hashRate=224,0MH/s, T=47,1°C,  submitted 15 new nonces,  luckFactor=0,99
001-0: poll loop time: 73ms (USB: 15ms network: 58ms)   getwork time: 117ms  submit time: 125ms
001-1: poll loop time: 72ms (USB: 15ms network: 58ms)   getwork time: 123ms  submit time: 126ms
001-2: poll loop time: 69ms (USB: 15ms network: 54ms)   getwork time: 121ms  submit time: 126ms
001-3: poll loop time: 66ms (USB: 13ms network: 52ms)   getwork time: 124ms  submit time: 130ms
001-4: poll loop time: 74ms (USB: 15ms network: 59ms)   getwork time: 118ms  submit time: 128ms
001-5: poll loop time: 74ms (USB: 15ms network: 59ms)   getwork time: 120ms  submit time: 128ms
001-6: poll loop time: 58ms (USB: 12ms network: 46ms)   getwork time: 119ms  submit time: 127ms
Total hash rate: 14934,8 MH/s
Total submitted hash rate: 14718,2 MH/s
 --------


just one thoing comes on my mind, to switch off one after another and rescan after that and check witch one is it...
No leds tourned on as it was ussually.
Thx Ztex for REV 2 !

EDIT: is it possible to implement "BIG CLUSTERS" edition into it ? It`s really hard to find sommething under screen :/
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 [43] 44 45 46 47 48 49 50 51 »
  Print  
 
Jump to:  

Sponsored by , a Bitcoin-accepting VPN.
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!