Bitcoin Forum
February 25, 2021, 05:48:28 AM *
News: Latest Bitcoin Core release: 0.21.0 [Torrent]
 
   Home   Help Search Login Register More  
Pages: « 1 ... 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 [62] 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 ... 1036 »
  Print  
Author Topic: [ANN] [MINT] Mintcoin (POS / 5%) [NO ICO] [Fair distro, community maintained]  (Read 1368483 times)
luckyguy2807
Full Member
***
Offline Offline

Activity: 266
Merit: 100


Crypto Enthusiast


View Profile WWW
February 10, 2014, 04:13:06 PM
 #1221

As I see +400% shares to find a block is something normal
Advertised sites are not endorsed by the Bitcoin Forum. They may be unsafe, untrustworthy, or illegal in your jurisdiction. Advertise here.
1614232108
Hero Member
*
Offline Offline

Posts: 1614232108

View Profile Personal Message (Offline)

Ignore
1614232108
Reply with quote  #2

1614232108
Report to moderator
1614232108
Hero Member
*
Offline Offline

Posts: 1614232108

View Profile Personal Message (Offline)

Ignore
1614232108
Reply with quote  #2

1614232108
Report to moderator
1614232108
Hero Member
*
Offline Offline

Posts: 1614232108

View Profile Personal Message (Offline)

Ignore
1614232108
Reply with quote  #2

1614232108
Report to moderator
Invisible Hands
Full Member
***
Offline Offline

Activity: 182
Merit: 100


View Profile
February 10, 2014, 04:14:32 PM
 #1222

Is MintPal.com ok?

I've had one transaction that was calculated incorrectly. In contact with their support about it.


when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

use linux or windoze


even with windows my wallet won't sync I been trying to get it to sync for days now.. I finally got an active connection after doing this config file but now it just won't sync. I will pay someone mint if they can help me get my wallet to fully sync  Cry

put the following in your conf file called MintCoin.conf  (uppercase/lowercase is important for linux and macs):

testnet=0
listen=1
addnode=113.135.133.39
addnode=115.28.140.128
addnode=62.233.34.246
addnode=162.243.35.172
addnode=88.164.227.110
addnode=176.14.145.130
addnode=125.39.130.15
addnode=123.53.221.104
addnode=198.144.159.39
addnode=184.75.214.42
addnode=113.69.22.36
addnode=86.26.190.235
addnode=153.19.215.115
addnode=115.28.134.205
addnode=223.152.73.253
addnode=122.178.204.154
addnode=115.28.162.160
addnode=81.108.157.78
addnode=180.112.221.68
addnode=120.144.87.195
addnode=31.53.158.152
addnode=50.102.222.206
addnode=60.182.177.105
addnode=217.118.83.145
addnode=119.119.151.106
addnode=218.77.97.176
addnode=182.112.134.112
addnode=106.68.126.251
addnode=195.38.122.80
addnode=162.243.4.85
addnode=62.221.120.216
addnode=49.66.59.73
addnode=124.168.123.204
addnode=223.198.48.85
addnode=162.223.48.19
addnode=212.247.109.253
addnode=188.162.40.67
addnode=24.49.13.97
addnode=203.208.83.100
addnode=91.2.7.117
addnode=80.123.21.76
addnode=14.148.0.173
addnode=64.58.130.180
addnode=89.168.237.30
addnode=122.224.95.209
addnode=182.112.134.112
addnode=95.89.180.80
addnode=77.254.241.222
addnode=92.13.231.33
maxconnections=100
server=1
daemon=1
rpcuser=yourser
rpcpassword=yourpw
rpcport=12789
rpcconnect=127.0.0.1

Then go into options and tell the wallet to launch on startup, it may take awhile but it works
SackofBits
Full Member
***
Offline Offline

Activity: 154
Merit: 100


View Profile
February 10, 2014, 04:18:44 PM
 #1223

Is MintPal.com ok?

I've had one transaction that was calculated incorrectly. In contact with their support about it.


when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

use linux or windoze


even with windows my wallet won't sync I been trying to get it to sync for days now.. I finally got an active connection after doing this config file but now it just won't sync. I will pay someone mint if they can help me get my wallet to fully sync  Cry

put the following in your conf file called MintCoin.conf  (uppercase/lowercase is important for linux and macs):

testnet=0
listen=1
addnode=113.135.133.39
addnode=115.28.140.128
addnode=62.233.34.246
addnode=162.243.35.172
addnode=88.164.227.110
addnode=176.14.145.130
addnode=125.39.130.15
addnode=123.53.221.104
addnode=198.144.159.39
addnode=184.75.214.42
addnode=113.69.22.36
addnode=86.26.190.235
addnode=153.19.215.115
addnode=115.28.134.205
addnode=223.152.73.253
addnode=122.178.204.154
addnode=115.28.162.160
addnode=81.108.157.78
addnode=180.112.221.68
addnode=120.144.87.195
addnode=31.53.158.152
addnode=50.102.222.206
addnode=60.182.177.105
addnode=217.118.83.145
addnode=119.119.151.106
addnode=218.77.97.176
addnode=182.112.134.112
addnode=106.68.126.251
addnode=195.38.122.80
addnode=162.243.4.85
addnode=62.221.120.216
addnode=49.66.59.73
addnode=124.168.123.204
addnode=223.198.48.85
addnode=162.223.48.19
addnode=212.247.109.253
addnode=188.162.40.67
addnode=24.49.13.97
addnode=203.208.83.100
addnode=91.2.7.117
addnode=80.123.21.76
addnode=14.148.0.173
addnode=64.58.130.180
addnode=89.168.237.30
addnode=122.224.95.209
addnode=182.112.134.112
addnode=95.89.180.80
addnode=77.254.241.222
addnode=92.13.231.33
maxconnections=100
server=1
daemon=1
rpcuser=yourser
rpcpassword=yourpw
rpcport=12789
rpcconnect=127.0.0.1

Then go into options and tell the wallet to launch on startup, it may take awhile but it works


if the is the same config in the OP I have already done that and ran it for over 24 hours I have even closed it opened it and tried again I only getmaybe max 6 active connections trys syncing for a very long time and doesn't do anything for 24 hours. eventually the active connections will drop to nothing and this cycle just repeats.

doing this config file has allowed me to get some kind of active connection as I couldn't get one before but still having problems

BadgerCoin: BCE5ABarPLdenidMRSr4vJK1z2u7VWzoDo
https://www.youtube.com/watch?v=EIyixC9NsLI
sakkosekk
Full Member
***
Offline Offline

Activity: 224
Merit: 100



View Profile
February 10, 2014, 04:24:40 PM
 #1224

Is MintPal.com ok?

I've had one transaction that was calculated incorrectly. In contact with their support about it.


when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

use linux or windoze


even with windows my wallet won't sync I been trying to get it to sync for days now.. I finally got an active connection after doing this config file but now it just won't sync. I will pay someone mint if they can help me get my wallet to fully sync  Cry

put the following in your conf file called MintCoin.conf  (uppercase/lowercase is important for linux and macs):


Then go into options and tell the wallet to launch on startup, it may take awhile but it works


if the is the same config in the OP I have already done that and ran it for over 24 hours I have even closed it opened it and tried again I only getmaybe max 6 active connections trys syncing for a very long time and doesn't do anything for 24 hours. eventually the active connections will drop to nothing and this cycle just repeats.

doing this config file has allowed me to get some kind of active connection as I couldn't get one before but still having problems

Delete peers.dat and re-sync with the same .conf Smiley
TimFChavez
Member
**
Offline Offline

Activity: 98
Merit: 10


View Profile
February 10, 2014, 04:32:49 PM
 #1225

 When I launch my MINT wallet the first two nodes that is finds are
144.76.64.123
81.95.191.233

then is connects to these ones
211.28.143.54
89.71.42.172


so you many just want to put these in your config file.

addnode=144.76.64.123
addnode=81.95.191.233
addnode=211.28.143.54
addnode=89.71.42.172

When the wallet opens it will try to connect to each node and it will output the results in the
'C:\Users\UserName\AppData\Roaming\Mintcoin\debug.log' file.

You will see it trying to connect to the peers.

Code:
trying connection 162.243.4.85:12788 lastseen=358902.7hrs
connected 162.243.4.85:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=162.243.4.85:12788, peer=162.243.4.85:12788
socket closed
disconnecting node 162.243.4.85:12788
trying connection 211.28.143.54:12788 lastseen=358902.7hrs
connection timeout
connected 211.28.143.54:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=211.28.143.54:12788, peer=211.28.143.54:12788
trying connection 213.16.228.154:12788 lastseen=45.7hrs
trying connection 46.4.95.176:12788 lastseen=358902.7hrs
connected 46.4.95.176:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=46.4.95.176:12788, peer=46.4.95.176:12788
socket closed
disconnecting node 46.4.95.176:12788
received block 000000000a8719c92114
SetBestChain: new best=000000000a8719c9211409ac450762d97d5d08e1acf22f605cfdfbd88b91ea39  height=11231  trust=860660650  date=02/10/14 16:26:40
Stake checkpoint: 669836f6
ProcessBlock: ACCEPTED
trying connection 192.241.215.76:12788 lastseen=358902.7hrs
Flushing wallet.dat
Flushed wallet.dat 107ms
connection timeout
trying connection 69.255.58.25:12788 lastseen=1.1hrs
connection timeout
trying connection 111.126.201.199:12788 lastseen=358902.7hrs
connection timeout
trying connection 78.1.88.4:12788 lastseen=1.1hrs
connection timeout
trying connection 14.107.225.71:12788 lastseen=358902.7hrs
Added 76 addresses from 144.76.64.123: 59 tried, 3084 new
CTxMemPool::accept() : accepted 9247667b42 (poolsz 2)

trigeek
Sr. Member
****
Offline Offline

Activity: 252
Merit: 250


View Profile WWW
February 10, 2014, 04:36:26 PM
 #1226

when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

If you're on windows, go to %AppData%/MintCoin, and delete the blkindex.dat file then re-load. That should do it.

Interestingly enough, this is one of the things that happened to our pool wallet last night.  I think that there was something that happened on the blockchain that caused some wallets to corrupt their files.  I think we'll be seeing a lot of this today...

# HashStrike $ Mining Pools -- Ruby -- Karma -- Mint -- Leaf -- Zeit -- Syn
** Low Fees ** Awesome support ** Super stable **

tkzana
Newbie
*
Offline Offline

Activity: 23
Merit: 0


View Profile
February 10, 2014, 04:41:58 PM
 #1227

wallet is out of sync , it is not connection for updating. How to fix it
w8 64bit
trigeek
Sr. Member
****
Offline Offline

Activity: 252
Merit: 250


View Profile WWW
February 10, 2014, 04:43:01 PM
 #1228

when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

If you're on windows, go to %AppData%/MintCoin, and delete the blkindex.dat file then re-load. That should do it.

Interestingly enough, this is one of the things that happened to our pool wallet last night.  I think that there was something that happened on the blockchain that caused some wallets to corrupt their files.  I think we'll be seeing a lot of this today...

Aaaaand our wallet just FAILED again. Sad  I'm beginnign to think this coin is seriously broken!  Pool will be back soon.

# HashStrike $ Mining Pools -- Ruby -- Karma -- Mint -- Leaf -- Zeit -- Syn
** Low Fees ** Awesome support ** Super stable **

SackofBits
Full Member
***
Offline Offline

Activity: 154
Merit: 100


View Profile
February 10, 2014, 04:45:47 PM
 #1229

when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

If you're on windows, go to %AppData%/MintCoin, and delete the blkindex.dat file then re-load. That should do it.

Interestingly enough, this is one of the things that happened to our pool wallet last night.  I think that there was something that happened on the blockchain that caused some wallets to corrupt their files.  I think we'll be seeing a lot of this today...

Aaaaand our wallet just FAILED again. Sad  I'm beginnign to think this coin is seriously broken!  Pool will be back soon.


I am too! it's a shame because I have a lot of coins on a pool but I can't put them in my wallet.. I have tried literally every suggestion every helpful person as posted on this thread and I can't get my wallets to sync on mac or windows.. i'm lucky if I even get enough active connections to make the wallet look like it's syncing but even at that point it's no use  Cry



edit: holy shit my windows wallet sync'd!!!

BadgerCoin: BCE5ABarPLdenidMRSr4vJK1z2u7VWzoDo
https://www.youtube.com/watch?v=EIyixC9NsLI
valley365
Hero Member
*****
Offline Offline

Activity: 896
Merit: 1003


View Profile
February 10, 2014, 04:50:56 PM
 #1230

I have no sync problem, here are some of my peers:

    {
        "addr" : "184.72.188.245:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050739,
        "conntime" : 1391961818,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8377,
        "banscore" : 0
    },
    {
        "addr" : "162.243.4.85:12788",
        "services" : "00000001",
        "lastsend" : 1392050758,
        "lastrecv" : 1392050758,
        "conntime" : 1391963360,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8423,
        "banscore" : 0
    },
    {
        "addr" : "115.28.140.128:12788",
        "services" : "00000001",
        "lastsend" : 1392050755,
        "lastrecv" : 1392050752,
        "conntime" : 1391979664,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8953,
        "banscore" : 0
    },
     {
        "addr" : "113.135.64.107:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050745,
        "conntime" : 1391998536,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 9566,
        "banscore" : 0
    },
    {
        "addr" : "27.33.253.164:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050739,
        "conntime" : 1392044849,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 11074,
        "banscore" : 0
    }
 
tkzana
Newbie
*
Offline Offline

Activity: 23
Merit: 0


View Profile
February 10, 2014, 04:53:00 PM
 #1231

I have no sync problem, here are some of my peers:

    {
        "addr" : "184.72.188.245:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050739,
        "conntime" : 1391961818,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8377,
        "banscore" : 0
    },
    {
        "addr" : "162.243.4.85:12788",
        "services" : "00000001",
        "lastsend" : 1392050758,
        "lastrecv" : 1392050758,
        "conntime" : 1391963360,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8423,
        "banscore" : 0
    },
    {
        "addr" : "115.28.140.128:12788",
        "services" : "00000001",
        "lastsend" : 1392050755,
        "lastrecv" : 1392050752,
        "conntime" : 1391979664,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 8953,
        "banscore" : 0
    },
     {
        "addr" : "113.135.64.107:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050745,
        "conntime" : 1391998536,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 9566,
        "banscore" : 0
    },
    {
        "addr" : "27.33.253.164:12788",
        "services" : "00000001",
        "lastsend" : 1392050759,
        "lastrecv" : 1392050739,
        "conntime" : 1392044849,
        "version" : 60006,
        "subver" : "/MintCoin:0.7.2/",
        "inbound" : false,
        "releasetime" : 0,
        "startingheight" : 11074,
        "banscore" : 0
    }
 

how to fix it can you help me ?
Jonesd
Legendary
*
Offline Offline

Activity: 1876
Merit: 1014



View Profile
February 10, 2014, 04:53:49 PM
 #1232

Mine is also perfectly synched:

{
"version" : "v1.2.0.0",
"protocolversion" : 60006,
"walletversion" : 60000,
"balance" : 2273066.36304100,
"newmint" : 0.00000000,
"stake" : 0.00000000,
"blocks" : 11284,
"moneysupply" : 6316819328.00000000,
"connections" : 11,
"proxy" : "",
"ip" : "77.169.208.179",
"difficulty" : 20.87504433,
"testnet" : false,
"keypoololdest" : 1391981004,
"keypoolsize" : 101,
"paytxfee" : 0.00000000,
"unlocked_until" : 1392063051,
"errors" : ""

Co-Founder and Managing Partner of Block Bastards
nickenburg
Sr. Member
****
Offline Offline

Activity: 420
Merit: 510


View Profile
February 10, 2014, 04:53:57 PM
 #1233

when I open my mac wallet it says "error loading blkindex.dat"  and wallet closes after. any solutions to this?

If you're on windows, go to %AppData%/MintCoin, and delete the blkindex.dat file then re-load. That should do it.

Interestingly enough, this is one of the things that happened to our pool wallet last night.  I think that there was something that happened on the blockchain that caused some wallets to corrupt their files.  I think we'll be seeing a lot of this today...

Aaaaand our wallet just FAILED again. Sad  I'm beginnign to think this coin is seriously broken!  Pool will be back soon.


I am too! it's a shame because I have a lot of coins on a pool but I can't put them in my wallet.. I have tried literally every suggestion every helpful person as posted on this thread and I can't get my wallets to sync on mac or windows.. i'm lucky if I even get enough active connections to make the wallet look like it's syncing but even at that point it's no use  Cry



edit: holy shit my windows wallet sync'd!!!

I first had those problems to.
But then i tried this: https://bitcointalk.org/index.php?topic=450381.msg5001706#msg5001706
Also be sure to remove your config file first then create another one with the instructions from the link.
That worked for me
SackofBits
Full Member
***
Offline Offline

Activity: 154
Merit: 100


View Profile
February 10, 2014, 04:54:20 PM
 #1234

When I launch my MINT wallet the first two nodes that is finds are
144.76.64.123
81.95.191.233

then is connects to these ones
211.28.143.54
89.71.42.172


so you many just want to put these in your config file.

addnode=144.76.64.123
addnode=81.95.191.233
addnode=211.28.143.54
addnode=89.71.42.172

When the wallet opens it will try to connect to each node and it will output the results in the
'C:\Users\UserName\AppData\Roaming\Mintcoin\debug.log' file.

You will see it trying to connect to the peers.

Code:
trying connection 162.243.4.85:12788 lastseen=358902.7hrs
connected 162.243.4.85:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=162.243.4.85:12788, peer=162.243.4.85:12788
socket closed
disconnecting node 162.243.4.85:12788
trying connection 211.28.143.54:12788 lastseen=358902.7hrs
connection timeout
connected 211.28.143.54:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=211.28.143.54:12788, peer=211.28.143.54:12788
trying connection 213.16.228.154:12788 lastseen=45.7hrs
trying connection 46.4.95.176:12788 lastseen=358902.7hrs
connected 46.4.95.176:12788
send version message: version 60006, blocks=11230, us=75.130.160.109:12788, them=46.4.95.176:12788, peer=46.4.95.176:12788
socket closed
disconnecting node 46.4.95.176:12788
received block 000000000a8719c92114
SetBestChain: new best=000000000a8719c9211409ac450762d97d5d08e1acf22f605cfdfbd88b91ea39  height=11231  trust=860660650  date=02/10/14 16:26:40
Stake checkpoint: 669836f6
ProcessBlock: ACCEPTED
trying connection 192.241.215.76:12788 lastseen=358902.7hrs
Flushing wallet.dat
Flushed wallet.dat 107ms
connection timeout
trying connection 69.255.58.25:12788 lastseen=1.1hrs
connection timeout
trying connection 111.126.201.199:12788 lastseen=358902.7hrs
connection timeout
trying connection 78.1.88.4:12788 lastseen=1.1hrs
connection timeout
trying connection 14.107.225.71:12788 lastseen=358902.7hrs
Added 76 addresses from 144.76.64.123: 59 tried, 3084 new
CTxMemPool::accept() : accepted 9247667b42 (poolsz 2)




thank you! those nodes seems like it fixed my problem as my windows wallet is now sync'd  Grin

BadgerCoin: BCE5ABarPLdenidMRSr4vJK1z2u7VWzoDo
https://www.youtube.com/watch?v=EIyixC9NsLI
Nullu
Hero Member
*****
Offline Offline

Activity: 532
Merit: 500


View Profile
February 10, 2014, 04:56:34 PM
 #1235

If hashrapid is down/fail, why are they founding blocks?

Doesn't appear to be down, just very out of sync. I will keep hashing until tomorrow, but if they don't fix the payouts by then I'm switching.

BTC - 14kYyhhWZwSJFHAjNTtyhRVSu157nE92gF
tkzana
Newbie
*
Offline Offline

Activity: 23
Merit: 0


View Profile
February 10, 2014, 05:02:34 PM
 #1236

block updated. but it still has out of sync
amacar
Hero Member
*****
Offline Offline

Activity: 546
Merit: 500


View Profile
February 10, 2014, 05:08:21 PM
 #1237

If hashrapid is down/fail, why are they founding blocks?

Doesn't appear to be down, just very out of sync. I will keep hashing until tomorrow, but if they don't fix the payouts by then I'm switching.

Payouts are working, I made few manual payments and new coins are showing as confirmed eventhough, I change my pool to http://mnt.coins4everyone.com/ and is also working with no problems.
luckyguy2807
Full Member
***
Offline Offline

Activity: 266
Merit: 100


Crypto Enthusiast


View Profile WWW
February 10, 2014, 05:18:23 PM
 #1238

LOL:) 1700% shares done on hashstrike
Ghepetto
Sr. Member
****
Offline Offline

Activity: 255
Merit: 250



View Profile
February 10, 2014, 05:21:08 PM
 #1239

If hashrapid is down/fail, why are they founding blocks?

Doesn't appear to be down, just very out of sync. I will keep hashing until tomorrow, but if they don't fix the payouts by then I'm switching.

Payouts are working, I made few manual payments and new coins are showing as confirmed eventhough, I change my pool to http://mnt.coins4everyone.com/ and is also working with no problems.



 It's getting too shaky for me I gave them a day to fix the lag ....... I'm gone

--------------------Bagholder Extraordinaire--------------------
luckyguy2807
Full Member
***
Offline Offline

Activity: 266
Merit: 100


Crypto Enthusiast


View Profile WWW
February 10, 2014, 05:39:16 PM
 #1240

It''s like i''m mining for nothing:)) no blocks where i''m mining Smiley))
Pages: « 1 ... 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 [62] 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 ... 1036 »
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!